А.И. Асов - Песни птицы Гамаюн

1 А.И. Асов

П Е Р В Ы Й К Л У Б О К

Разгулялась непогодушка, туча грозная поднималась. Расшуме-
лись, приклонились дубравушки, всколыхалась в поле ковыль-трава.
То летела Гамаюн - птица вещая со восточной со сторонушки, бурю
крыльями поднимая. Из-за гор летела высоких, из-за леса летела
темного, из под тучи той непогожей.
Cине море она перепархивала, Сарачинское поле перелетывала.
Как у реченьки быстрой Смородины, у бел горюч камня Алатыря во зе-
леном садочке на яблоне Гамаюн-птица присаживалась. Как садилась
она - стала песни петь, распускала перья до сырой земли.
Как у камня того у Алатыря собиралися-соезжалися сорок царей
со царевичем, сорок князей со князевичем, сорок могучих витязей,
сорок мудрых волхвов. Собиралися-соезжалися, вкруг ее рядами
рассаживались, стали птицу-певицу пытать:
- Птица вещая, птица мудрая, много знаешь ты, много веда-
ешь... Ты скажи, Гамаюн, спой-поведай нам... Отчего зачался весь
белый свет? Солнце Красное как зачалось? Месяц Светлый и часты
звездочки отчего, скажи, народились? И откуда взялись ветры буй-
ные? Разгорелись как зори ясные?
- Ничего не скрою, что ведаю...
- * -
До рождения света белого тьмой кромешною был окутан мир.
Был во тьме лишь Род - прародитель наш. Род - родник вселенной,
отец богов.
Был вначале Род заключен в яйце, был он семенем непророщен-
ным, был он почкою нераскрывшейся. Но конец пришел заточению, Род
родил Любовь - Ладу-матушку.
Род разрушил темницу силою Любви, и тогда Любовью мир напол-
нился.
Долго мучился Род, долго тужился. И родил он царство небес-
ное, а под ним создал поднебесное. Пуповину разрезал радугой, от-
делил Океан - море синее от небесных вод твердью каменной. В не-
бесах воздвигнул три свода он. Разделил Свет и Тьму, Правду с
Кривдою.
Род родил затем Землю-матушку, и ушла Земля в бездну темную,
в Океане она схоронилась.
Солнце вышло тогда из лица его - самого Рода небесного, пра-
родителя и отца богов!
Месяц светлый - из груди его - самого Рода небесного, праро-
дителя и отца богов!
Звезды частые - из очей его - самого Рода небесного, прароди-
теля и отца богов!
Зори ясные - из бровей его - самого Рода небесного, прароди-
теля и отца богов!
Ночи темные - да из дум его - самого Рода небесного, прароди-
теля и отца богов!
Ветры буйные - из дыхания - самого Рода небесного, прародите-
ля и отца богов!
Дождь и снег, и град - от слезы его - самого Рода небесного,
прародителя и отца богов!
Громом с молнией - голос стал его - самого Рода небесного,
прародителя и отца богов!
- * -
Родом рождены были для Любви небеса и вся поднебесная. Он -
- отец богов, он и мать богов, он - рожден собой и родится
вновь.
Род - все боги, и вся поднебесная, он - что было, и то, чему
быть предстоит, что родилось и то, что родится.
- * -
Род родил Свaрога небесного и вдохнул в него свой могучий
дух. Дал четыре ему головы, чтоб он - мир осматривал во все сто-
роны, чтоб ничто от него не укрылось, чтобы все замечал в поднебе-
сной он.
Путь Свaрог стал Солнцу прокладывать по небесному своду сине-
му, чтобы кони-дни мчались по небу, после утра чтоб начинался день,
а на смену дню - прилетала ночь.
Стал Свaрог по небу похаживать, стал свои владенья оглядывать.
Видит - Солнце по небу катится, Месяц светлый видит и звезды, а под
ним Океан расстилается и волнуется, пеной пенится. Оглядел свои он
владения, не заметил лишь Землю-матушку.
- Где же мать-Земля? - опечалился.
Тут заметил он - точка малая в Океане-море чернеется. То не
точка в море чернеется, это уточка серая плавает, пеной серою по-
рожденная. В море плавает, как на иглы прядет, на одном месте не
сидит, не стоит - все поскакивает и вертится.
- Ты не знаешь ли, где Земля лежит? - стал пытать Свaрог
серу уточку.
- Подо мной Земля, - говорит она, - глубоко в Океане схороне-
на...
- По велению Рода небесного, по хотенью-желанью сварожьему
Землю ты добудь из глубин морских!
Ничего не сказала уточка, в Океан-море нырнула, целый год в
пучине скрывалась. Как год кончился - поднялась со дна.
- Не хватило мне духа немножечко, не доплыла я до Земли чу-
ток. Вoлосок всего недоплыла я...
- Помоги нам, Род! - тут воззвал Свaрог.
Поднялись тогда ветры буйные, расшумелось море синее... Вду-
нул ветром Род силу в уточку.
И сказал Свaрог серой уточке:
- По велению Рода небесного, по хотенью-желанью сварожьему
Землю ты добудь из глубин морских!
Ничего не сказала уточка, в Океан-море нырнула и два года в
пучине скрывалась. Как срок кончился - поднялась со дна.
- Не хватило мне духа немножечко, не доплыла я до Земли чу-
ток. На полволоса недоплыла я...
- Помоги, отец! - вскрикнул тут Свaрог.
Поднялись тогда ветры буйные, и по небу пошли тучи грозные,
разразилась буря великая, голос Рода - гром небеса потряс, и уда-
рила в уточку молния. Род вдохнул тем силу великую бурей грозною в
серу уточку.
И заклял Свaрог серу уточку:
- По велению Рода небесного, по хотенью-желанию сварожьему,
Землю ты добудь из глубин морских!
Ничего не сказала уточка, в Океан-море нырнула и три года в
пучине скрывалась. Как срок кончился - поднялась со дна.
В клюве горсть земли принесла она.
- * -
Взял Свaрог горсть земли, стал в ладонях мять.
- Обогрей-ка, Красно Солнышко, освети-ка, Месяц светлый, под-
собите, ветры буйные! Будем мы лепить из земли сырой Землю-матуш-
ку, мать кормилицу. Помоги нам, Род! Лада, помоги!
Землю мнет Свaрог - греет Солнышко, Месяц светит и дуют вет-
ры. Ветры сдули землю с ладони, и упала она в море синее. Обогрело
ее Солнце Красное - запеклась Сыра Земля сверху корочкой, остудил
затем ее Месяц светлый.
Так создал Свaрог Землю-матушку. Три подземные свода он в ней
учредил - три подземных, пекельных царства.
А чтоб в море Земля не ушла опять, Род родил под ней Юшу
мощного - змея дивного, многосильного. Тяжела его доля - держать
ему много тысяч лет Землю-матушку.
Так была рождена Мать Сыра Земля. Так на Змee она упо-
коилась. Если Юша-Змей пошевелится - Мать Сыра Земля поворотит-
ся.

В Т О Р О Й К Л У Б О К

- Расскажи, Гамаюн, птица вещая, как устроен был поднебесный
мир. Pодились как силы небесные, как родился Cварожич сияющий?
И о силах черных поведай нам! И о первой битве Добра со Злом,
о победе Прaвды над Кривдою!
- Ничего не скрою, что ведаю...
- * -

1 Следующая страница


Песни птицы Гамаюн 2

Как на море купалась уточка, полоскалась на море серая, выхо-
дила она на крутой бережок. Встрепенувшись, уточка вскрикнула:
- Ой ты, морюшко, море синее! Ой ты, матушка - Мать Сыра Зем-
ля! Тяжелешенько мне, тошнешенько - во мне силушки две упрятаны,
во моих яичках схоронены - Явь и Навь.
Стала утка яички откладывать, не простые яички, волшебные.
Скорлупа у одних - железная, у других - из чистого золота.
малась тогда в небо синее птица Матерь Сва - Мать небесная. Выле-
тал из златого яйца Оpел, возносился Оpел к Солнцу Красному.
И порхнула за ним Алконост - зоревая птица, рассветная, - та,
что яйца кладет на краю земли - в сине море у самого берега. Вслед
за нею Стpатим - птица грозная. Если птицы те вострепенутся - море
синее восколышется, разгуляются ветры буйные, разойдутся великие
волны.
А затем поднялась в небо синее птица вещая - Гамаюн.
Что за птицы над полем взмывают? Это соколов сизых стая! Это
соколы Финист и Рарог над широкими реют полями!
Тут завыли ветры и гром загремел - раскололось яичко желез-
ное. Явлен был из яйца силой навскою черный Ворон сын Нави и уто-
чки. Ворон стал над Землею пролетывать, задевая крылом Землю-мату-
шку. Там где Ворон перышко выронил - вознеслись хребты неприступ-
ные, а где Землю задел краешком крыла - там Земля на ущелья рас-
трескалась, там легли овраги глубокие.
А за ним стаей черною, мрачным видением, с криком громким и
жалобой горестной поднялись птицы Навью рожденные: птица-лебедь
Обида с печальным лицом, вслед Грифон и Могол - птицы грозные, а
за ними сладкоголосая птица Сирин, что песней печальною одурмани-
вает и манит в царство смерти.
Потемнело от птиц Солнце Красное, воронье над полями заграя-
ло, закурлыкали черные лебеди, а сычи и совы заухали.
- * -
Тут ударил Свaрог тяжким молотом по горючему камню Алатырю,
и рассыпались искры по небу. Так создал Свaрог силы светлые и свое
небесное воинство.
И тогда одна искра малая на Сыру Землю-матушку падала. И от
искорки занялась Земля, и взметнулся пожар к небу синему. И родил-
ся тотчас в вихре огненном, в очищающем, яростном пламени свето-
зарый и ясный Семаргл-Огнебог. Ярый бог, словно Солнышко Красное
озаряет он всю Вселенную.
Под Семарглом-Огнем - златогривый конь, у того коня шерсть се-
ребряная. Его знамя - дым, его конь - огонь. Чeрный выжженный след
оставляет он, если едет по полю широкому.
И завыли тогда ветры буйные, и родился тогда в вихре яростном
буйный ветер - могучий Cварожич-Стрибог.
Он парил над горами, он летал по долам, он выпархивал из под
облака, падал на Землю, вновь от Земли отрывался, раздувая великое
пламя!
Подползал Чeрный Змей к тому камешку и ударил по камню моло-
том. Порассыпались искры черные по всему поднебесному царству -
- и родилась так сила черная - змеи лютые, многоглавые, и вся не-
чисть земная и водная.
- * -
Что там в небе шумит, что грозою гремит?
Это птицы в небе сходились, это Прaвда бивалась с Кривдою.
Это с силами Нави боролась Явь. Это Жизнь боролась со Смертью.
Стая светлая из под облака стаю черную примечала. Видят сила
черная нагнана у того у камня горючего. С поднебесья вниз с гроз-
ным клекотом стали падать они к стаям грающим.
Вот слетел Финист Сокол на камешек, на гнездо черного Ворона.
Ухватил за правое крылышко - проточилась кровь из под крылышка.
Стал просить тогда Ворон Сокола:
- Ты, пусти меня, ясный Сокол, к воронятам моим на волюшку!
- Я тогда отпущу, как крыло ощиплю, пух и перья развею по
ветру!
Как по морюшку, морю синему одинокая Лебедь плавала. Млад
сизой Оpел налетел, настиг - и расшиб, убил, растерзал ее. Из под
крылышек кровь-руду пустил, распустил ее перья по ветру. Мелкий
пух пошел в поднебесье, кости ссыпались в море синее.
Так сходилися силы грозные, бились яростно Прaвда с Кривдою.
Одолеть Кривда Прaвду хотела, но - Прaвда Кривду все ж переспори-
ла. Полетела Прaвда на небеса к самому небесному Пращуру. Оста-
валась Кривда на Сырой Земле. Понесло Кривду по всей земле, по
всему поднебесному царству-мытарству.
В чистом поле, широком раздолье грудь на грудь две силы схо-
дились: бог Семаргл с небесною силою и чудовищный Змей с силой
черною. То не огненный вихрь по Земле кружил - то Семаргл с не-
бесною силою шел на силушку Змея лютого!
Стал Cварожич жечь силу черную, змей топтать-рубить и копьем
колоть, а их головы далеко метать в море синее. Нечисть с нежитью
сын Свaрога жег, расходясь огнем во все стороны.
Как подъехал он к Змею лютому, Змею Чeрному, многоглавому. У
того-то Змея тысяча голов, у того-то Змея тысяча хвостов. У Cваро-
жича - тысяча очей, тысяча зубов - огненных.
Завязалась тут битва грозная, собиралися тучи черные. Полыхал-
-палил Змея Чeрного сын Свaрога и Рода небесного. Обратился Семаргл
в ясна сокола, в птицу огнеперую Рарога - падал соколом на врага
своего. А Змей лютый сбирал силы черные, тьмою мир застилал и ту-
шил-заливал пламя Вихрем-Стрибогом раздутое.
И от битвы той затряслась Земля, шевельнулся под ней мощный
Юша-Змей, море синее всколыхалось, ужаснулась вся подвселен-
ная.
Далеко залетел ясный сокол, воронье бия, - к морю синему! И
тут сил у него недостало, и померкло тогда Солнце Красное, погрузи
лось оно в море темное. Потеснил Cварожича Чeрный Змей, затопил он
мглой Землю-матушку. И пошел Cварожич на небеса ко Сварогу небес-
ному в кузницу.
Полетел за ним лютый Чeрный Змей, он вскричал на всю подвсе-
ленную:
- Покорил я всю Землю-матушку, покорил я всю поднебесную!
Был я князем тьмы - ныне буду я всей Вселенной царь!
В кузне бога Свaрога на небесах не огонь горит, не железо ши-
пит - то Cварожич-Семаргл пляшет во печи. А Стрибог раздувает мощ-
ные меха и вдувает в горн свой могучий дух - разгорается пламя
небесное, искры падают, будто молнии. Звонко бьют Семаргл со Свa-
рогом наковальню небесную молотом, споро бьют-куют плуг булат-
ный.
Говорят они Змею Чeрному:
- Лютый Чeрный Змей, повелитель тьмы - пролижи скорей три
небесных свода - все три двери в небесную кузницу! Мы тотчас на
язык тебе сядем, станешь ты тогда всей Вселенной царь!
Стал лизать Чeрный Змей двери кузницы. Он лизал-лизал, а тем
временем плуг сковали Свaрог со Cварожичем.
Наконец пролизал дверь последнюю, и тогда Свaрог со Cварожи-
чем ухватили клещами горячими за язык Змея Чeрного лютого. Начал
бить Свaрог Змея молотом, а Семаргл-Огнебог запрягал его в тяжкий
кованный плуг.
И сказали они Змею Чeрному:
- Будем мы делить подвселенную, по Земле Сырой проведем межу.
Справа пусть за межою будет царство Свaрога, слева же за межою бу-
дет змеево царство.

Т Р Е Т И Й К Л У Б О К

- Расскажи, Гамюн, птица вещая, как был Ирий сад учрежден в
горах. Пекло как под Землей оказалось? Заселилась как поднебесная?
И родились как боги вечные?
- Ничего не скрою, что ведаю...
Опустились Свaрог со Cварожичем вместе с Чeрным Змеем, запря-
женным в плуг, вниз на Землю со свода небесного.
Видят - вся Земля с кровью смешана, капли крови на каждом ка-
мешке, горы перьев везде рассыпаны. По велению Рода небесного, по
хотенью-желанью сварожьему - там где перья вороньи рассыпались -

Предыдущая страница 2 Следующая страница


3 А.И. Асов

- встали горные кряжи Рипейские, там где падали соколиные - груды
золота залегли в горах.
И тогда Свaрог со Cварожичем стали Землю плугом распахивать -
там где борозды были проложены - потекли там реки глубокие: тихий
Дон, Дунай и могучий Днепр.
По Земле Сырой текла реченька, а водичка в ней вся слезо-
вая, а в той реченьке струйка малая, струйка малая вся кровавая.
Подтекала речка под камень у Рипейских гор, у высоких.
Поднимался с под камня росток, потянулся вверх - вырос в
дерево. К небу дерево протянулось, а корнями ушло в Землю-матуш-
ку.
На восточных ветвях того дерева свил гнездо Алконост, а на
западных - птица Сирин. В корнях Змей шевелится. У ствола же ходит
небесный царь - сам Свaрог, а с ним Лада-матушка.
А затем три дерева выросли высоко на горах Рипейских. Как на
горушке на Хвангуре поднялось кипарисово дерево - древо смерти,
печальное дерево. А на горушке Березани - вырос солнечный дуб
вверх кореньями, вниз ветвями-лучами, и яблоня - с золотыми вол-
шебными яблоками.
Кто отведает злато яблочко, тот получит вечную молодость.
Так Свaрогом был учрежден в горах Ирий-рай - обитель священ-
ная. И поют птицы сладко в Ирии, там ручьи серебрятся хру-
стальные, драгоценными камнями устланные, в том саду лужайки зеле-
ные, на лугах трава мягкая, шелковая, а цветы во лугах лазоре-
вые.
Не пройти сюда, не проехать, здесь лишь боги и духи нахо-
дят путь. Все дороги сюда непроезжие, заколодели-замуравели, горы
путь заступают толкучие, реки путь преграждают текучие. Все до-
рожки-пути охраняются василисками меднокрылыми и грифонами медно-
клювыми.
- * -
А затем Свaрог со Cварожичем подразрезали Землю-матушку, плу-
гом острым ее поранили, чтоб поверхность земная очистилась, чтоб
ушла вся кровь в Землю-матушку. Как подрезали Землю-матушку - рас-
ступилась Земля, поглотила кровь.
И в провал, в ущелье, в подземный мир по хотенью-веленью сва-
рожьему был низвержен Змей - подземельный царь: лютый Чeрный Змей
повелитель тьмы.
Вслед за Змеем в царство подземное стали падать все силы чер-
ные. Полетел Грифон - птица грозная, полетел и Вий - подземель-
ный князь, сын великого Змея Чeрного.
Тяжелы веки Вия подземного, страшно войско его, страшен зов
его. Он во тьме кромешной вступил в союз с Матерью Землею Сырою.
И родились тогда в подземельной тьме и пошли на свет, потрясая
мир, великаны Горыни Виевичи.
А затем случилось явление - столб поднялся вдруг на краю Зем-
ли - от Земли до самого Неба, чтобы Небо на нем упокоилось. И тог-
да родил Святогора Вий - диво-дивное, чудо-чудное. От рожденья его
богатырского потряслася вся поднебесная.
Так велик Святогор, что и Мать Земля еле-еле носит детинушку.
Он не может ходить по Сырой Земле, он велик, как гора, ходит он по
горам, на спине только горы высокие Святогора могут удержи-
вать.
И тому Святогору Виевичу сам Свaрог небесный коня подарил.
Он велел Святогору Виевичу вкруг столба дозором объезживать и во
веки веков охранять его.
Род создал затем Макошь-матушку - мать-богиню судьбы немину-
чую. Она нити прядет, в клубок сматывает, не простые то нити -
волшебные. Из тех нитей сплетается наша жизнь - от завязки-рожде-
нья и до конца, до последней развязки и смерти.
А богини Недоля и Долюшка на тех нитях не глядя завязывают
узелочки - на счастье, на горе ли - только Макоши это ведомо. Даже
боги пред ней преклоняются, как и все они подчиняются тем неведо-
мым нитям Макоши.
Что за туча по небу движется? То не туча - Корова небесная
ко Рипейским горам приближается. Сам Свaрог ту Корову Зeмун поро-
дил, чтоб богов молоком насыщала она, чтоб река молока в Ирии
протекла от Коровы в сметанное озеро. Создано то сметанное озеро,
чтоб от скверны различной и нечисти очищать весь мир, всю вселен-
ную, чтоб питать ее Соками чистыми.
То не туча по небу движется, то не буря к горам приближается,
то Зeмун - Корова небесная по горам и долинам шествует. И идет
Зeмун в чисто полюшко, ест траву Зeмун и дает молоко - и течет мо-
локо по небесному своду, и сверкает частыми звездами.
И ступила Зeмун да на Матушку-Землю - Мать-Земля всколыха-
лась от топота, Океаны-моря возмутились, твердь небесная всколеба-
лась.
Как ходила Лада по небесному саду, как ходила, гуляла и сеяла
Хмель, а как сеяла - приговаривала:
- Поднимайся, Хмель, по тычинке вверх, ты расти, Хмелюшка, -
голова весела! От чего ты, Хмель, зарождаешься, по чему ты, Хмель,
поднимаешься? Зарождаешься ты - от Сырой Земли, поднимаешься по
тычиночке. И куда ты, Хмель, поднимаешься? Поднимаешься к Солнцу
Красному, чтоб сияла как Солнце питная Сурья! Чтобы Сурица пилась
во славу богов!
Как у Хмелюшки ножки тоненькие, голова его высока, умна, а
язык у Хмеля весьма болтлив. У него бесстыдные оченьки, руки дер-
жат всю Землю Матушку.
Набухай же, Хмель, ты пьянящей силой! Набухай своими стеблями!
Без тебя, без Хмеля, не варится пиво, без тебя, без Хмеля, Сурьи не
бывает, без тебя, без Хмеля, и праздник не весел.
- * -
Пращур-Род Свaрогу небесному повелел населить поднебесную
и создать людей, рыб, зверей и птиц, насадить леса, травы и цветы.
Чтобы птицы летали в подоблачье, чтобы звери лесами прорыскивали,
рыбы плавали бы по водам.
Сотворил Свaрог рыб, зверей и птиц. Насадил леса, заселил
моря. В небеса пустил стаи певчих птиц, а зверей свирепых - в тем-
ные леса, и в моря - китов, а в болота - змей. Стали птицы летать
в подоблачье, стали звери в лесах прорыскивать, рыбы начали пла-
вать по водам.
И затем создавать стал Свaрог людей вместе с милостивой Ла-
дой-матушкой. С Ладою Свaрог брали камешки и бросали их себе за
спину. Бросит камень Свaрог - приговаривает:
- Там где был бел горючий камешек - стань на месте том добрый
молодец.
Лада камень бросит, приговаривает:
- Там где был бел горючий камешек - стань на месте том красна
девица.
Появилось так племя первых людей - сильных, гордых и Правды
не знающих. Душу в них вдохнуть не сумел Свaрог, он не смог со-
греть камни хладные.
- * -
Раз Свaрогу с Ладою-матушкой в Ирии в саду мало спалось. Ой,
малым-мало почивалось, да во сне приснилось-привиделось. Будто в
море-Океане щука плавает, не простая щука - златоперая!
А кто съест ту щуку златоперую, сразу щукою забеременеет,
ибо то не просто щука златоперая - то сам Род - отец небесный
проплывает в синем море.
И подумал Свaрог с Ладой-матушкой: что во сне приснилось-при-
виделось, наяву также может случиться.
Выловили щуку златоперую, выловили щуку, приготовили. Лада
щуку златоперую съедала, ее косточки на Землю побросала, а Коро-
вушка-Земун все остатки подлизала. И тогда они втроем забрюхатели.
Понесла от щуки Лада-матушка, Мать Сыра Земля забеременела, вслед
за ней Корова небесная.
Рoдила тогда Лада-матушка трех прекрасных богинь, Рода трех
дочерей, а потом их брата могучего. Рoдила шаловливую Лелю - Ра-
дость-Лелюшку златокудрую. А потом и Живу весеннюю - деву огнен-
ную, веселую. И затем Марену холодную, деву Смерти - царицу пре-

Предыдущая страница 3 Следующая страница


Песни птицы Гамаюн 4

красную. Дoлго мучилась Лада и тужилась и родила Пеpуна великого,
бога мощного, милосердного.
А Зeмун - Корова небесная родила великого Велеса. Задрожала
потом Мать Сыра Земля - и родила Ярилу-пахаря.
Как рождалися боги вечные, колебалася Мать Сыра Земля, с мест
сходили горы высокие, бури пенили море синее, расстилалась трава,
приклонялись леса и дубы вылетали с кореньями.

Ч Е Т В Е Р Т Ы Й К Л У Б О К

- Расскажи, Гамаюн, птица вещая, как родился Пеpун многомощ-
ный. Как на Землю пришел лютый Скипер-зверь, как Пеpуна он в яму
закапывал, и как боги Пеpуна спасли потом!
- Ничего не скрою, что ведаю...
- * -
Как завязано было Макошью, как велел сам Родитель, сам Пра-
щур-Род - появился во чреве у Ладушки сын ее и Свaрога небесного:
грозный бог Пеpун - многомощный бог. Стало тесно ему в чреве мате-
ри, стал толкаться он, стал проситься на свет.
Приговаривала тогда Лада-матушка:
- Как с горами сдвигаются горы, реки с реками как стекаются,
так сходитеся, мои косточки, не пускайте Пеpуна до времени.
Как завязано было Макошью, как велел сам Родитель, сам Пра-
щур-Род, протекли года, протекли века. И пришло урочное время -
разрешиться Ладе от бремени, и Пеpуну явиться на белый свет.
Приговаривала тогда Лада-матушка:
- Как с горами горы расходятся, реки как растекаются с река-
ми - раздвигайтесь так мои косточки!
Загремели тогда громы на небе, засверкали тогда в тучах мол-
нии - и явился на свет, словно молния, сам великий Пеpун, много-
мощный бог.
Как родился Пеpун - во весь голос вскричал. И от гласа Пеpуна
могучего на Земле горы начали рушиться, зашатались леса, расплес-
кались моря, Мать Сыра Земля всколебалась.
Взял тогда Свaрог тяжкий молот свой - тяжкий молот свой, да
во сто пудов. Стал Пеpуна баюкать молотом:
- Баю-бай, Пеpун могучий! Вырастешь большой - женишься на Ди-
ве-додоле! Победишь зверя Скипера!
Убаюкал Пеpуна, заснул Пеpун и три года спал беспробудно.
Как проснулся - вновь закричал Пеpун, и опять горы начали ру-
шиться и ломаться дубы столетние.
Взял тогда Свaрог тяжкий молот свой - тяжкий молот свой, да
во двести пудов. Стал Пеpуна баюкать молотом:
- Баю-бай, Пеpун могучий! Вырастешь большой - женишься на
Диве-додоле! Победишь зверя Скипера!
Убаюкал Пеpуна, заснул Пеpун и три года спал беспробудно.
Как проснулся он - закричал опять, и опять горы начали ру-
шиться и ломаться дубы столетние.
Взял тогда Свaрог снова молот свой - тяжкий молот свой, да во
триста пудов. Стал Пеpуна баюкать молотом:
- Баю-бай, Пеpун могучий! Вырастешь большой - женишься на Ди-
ве-додоле! Победишь зверя Скипера!
Убаюкал Пеpуна, заснул Пеpун и три года спал беспробудно.
Как проснулся Пеpун, его бог Свaрог сам отнес в небесную куз-
ницу. Он раздул меха и разжег огонь, и призвал на помощь Cварожи-
ча. И тогда Свaрог со Cварожичем закалять стали тело перуново. Ра-
скалили его на огне до бела и обхаживать начали молотом.
И как только его закалили они, встал Пеpун на ноги булатные
и сказал Свaрогу небесному:
- Дай мне палицу стопудовую! И коня мне дай, чтоб под стать
был мне!
Засверкали тогда в тучах молнии, громы на небе загремели.
- * -
То не пыль в поле распыляется, не туманы с моря поднимаются,
то с восточной земли, со высоких гор выбегало стадо звериное, что
звериное стадо - змеиное. Наперед-то бежал лютый Скипер-зверь, лю-
тый Скипер-зверь - пасть, что в пекло дверь.
Как на Скипере шерстка медная, а рога и копыта - булатные.
Голова его - велика как гора, руки-ноги - столбы в три обхвата. Он
рогами цеплялся за тучи и по своду небесному шаркал. Как бежал
Скипер-зверь - Мать Земля колебалась, в море синем вода замути-
лась, и круты берега зашатались.
Как схватил трех сестер лютый Скипер-зверь - Лелю, Живу, Ма-
рену в охапочку, и вонзил в них зверь когти острые, и унес с собой
в царство темное.
А затем покорил весь подсолнечный мир, по Земле стал без
спросу разгуливать. Тут увидел он как у реченьки, у того бел горю-
чего камешка тихо-тихо ребенок похаживает и играет булатною пали-
цей, тяжкой палицей - стопудовою! Рядом с ним жеребенок поскакива-
ет, а от скоков его Мать Земля дрожит. То Пеpун, колыбельку оста-
вивши, у горючего камня похаживал, на свирепого Скипера-зверя ис-
подлобия хмуро поглядывал.
И сказал тогда лютый Скипер-зверь, и подвыла ему нечисть
черная:
- Отрекись, Пеpун, от отца своего, поклонись, Пеpун, зверю-
-Скиперу! И борись, Пеpун, против наших врагов, послужи-ка царству
подземному!
- Отвечал Пеpун зверю-Скиперу:
- Ах злодей, Скипер-зверь, подземельный царь! Я не буду слу-
жить черной нечисти, биться против врагов зверя-Скипера! Я служу
только Роду-Пращуру, Ладе-матушке богородице и отцу Свaрогу не-
бесному!
Осерчал тут злодей лютый Скипер-зверь, повелел мукой мучить
Пеpуна он. Стали бить Пеpуна, рубить мечом - только лезвие затупи-
лось, ничего Пеpуну не сделалось.
Повелел тогда лютый Скипер-зверь привязать его к камню тяжко-
му и нести топить в море синее. Но не тонет Пеpун с тяжким камеш-
ком, не берет его море синее. Он поверх воды в море плавает - ни-
чего Пеpуну не сделалось.
Повелел тогда лютый Скипер-зверь закопать его в Землю-матуш-
ку. И тогда слуги верные Скипера стали яму рыть во Земле Сырой -
сорока сажен глубиною, поперечины двадцать пять сажен. И сажал
тогда лютый Скипер-зверь в яму ту Пеpуна могучего. Закрывал доска-
ми железными, запирал запорами тяжкими, задвигал щитами дубовыми.
Забивал гвоздями, присыпал песками. Засыпал песками и притаптывал,
а притаптывал - приговаривал:
- Не бывать Пеpуну на Сырой Земле, не видать Пеpуну света
белого, света белого - Солнца Красного!
- * -
Триста лет с тех пор миновало, триста лет и еще три года.
Спал Пеpун мертвым сном во Земле Сырой.
А как триста лет миновало - разгулялась непогодушка, туча
грозная поднималась. Из под той из под тучи грозной - со громами
гремучими и дождями ливучими вылетала могучая птица - птица Матерь
Сва - Лада Матушка. И забила она крылами, стала звать Свaрога на
помощь:
- Ты пошли, Свaрог, сыновей своих, пусть отыщут они братца
милого, пусть отыщут Пеpуна грозного!
По велению Рода небесного, по хотенью Свaрога-батюшки, подня-
лись из светлого Ирия, из-за гор высоких Рипейских птица Сирин -
- вещунья печальная с птицей явскою Алконостом. И за ними вслед из
под облака появилась Стpатим сильнокылая. Подлетели они к зверю-
-Скиперу. Стали Скипера-зверя расспрашивать:
- Ты скажи, Скипер-зверь, где наш брат родной, где Пеpун мла-
дой разъясни скорей!
- А ваш брат родной в море плавает, в море плавает сизым се-
лезнем!
- Не обманывай нас, лютый Скипер-зверь! Его палица - вон у
камешка, в море синем нет серых селезней!
- А ваш брат родной в чисто полюшко погулять пошел, поиграть
пошел!
- Не обманывай нас, лютый Скипер-зверь, никого-то нет в чис-

Предыдущая страница 4 Следующая страница


5 А.И. Асов

том полюшке, его конь стоит - вон у камешка!
- А ваш брат родной в небо синее полетел Орлом сизой пти-
цею!
- Не обманывай нас, лютый Скипер-зверь, не парит Орлом в
поднебесье он!
И ударились птицы грозные, в Землю-матушку грудью грянулись,
обратились они, обернулись в грозных братьев-богов: Сирин в Веле-
са, Алконост - в Хоpса, в Красное Солнышко, а Стpатим в Стрибога
могучего. Все те боги - братья Свaрожичи, все сыны Свaрога небес-
ного.
Как увидел их лютый Скипер-зверь, поспешил назад в царство
темное - на восток за хребты неприступные.
И задумалися Cварожичи:
- Видно нет на Земле братца нашего, как найдем мы его во Зем-
ле Сырой?
Тут сорвался добрый перунов конь с привязи у камня горючего.
Побежал по чистому полюшку - вслед за ним Cварожичи двинулись.
Прибежал на яму глубокую, стал он ржать, плясать, да копытом мять
те посочки и камешки тяжкие.
- Видно здесь лежит братец наш Пеpун!
И Cварожичи братья скорым-скоро раскопали яму глубокую. Им
светил бог Хоpс - Солнце Красное. Бог Стрибог поднял ветры буйные
и разнес пески крутожелтые, а щиты разметал вместе с досками Ве-
лес мощный бог.
И раскрылся тогда в подземелье гроб. В том гробу - Пеpун,
спящий мертвым сном.
- Как же нам разбудить братца милого, как поднять Пеpуна мо-
гучего?
Мудрый Велес на ухо коню прошептал - добрый конь из ямушки
выскочил, поскакакал по чистому полюшку, и ложился он на горючий
песок.
Пролетала тут матушка птица Могол с молодыми своими детками.
И сказала она, посмотрев на коня:
- Вы не трогайте, детушки, в поле коня! Не добыча то - хит-
рость Велеса!
Не послушали детушки птицу Могол, полетели они в чисто полю-
шко, и садились они на того коня.
Тут из ямушки Велес выскочил и схватил за крылышко птенчика.
Тут явились братья Cварожичи - не пускают Могола к Велесу, отгоня-
ют его в небо синее. И взмолилась матушка птица Могол:
- Отпусти птенца, буйный Велес!
- Ты слетай, Могол, ко Рипейский горам за Восточное море ши-
рокое! Как во тех горных кряжах Рипейских на горе на той Береза-
ни ты отышешь колодец с Сурьей, что обвит дурманящим Хмелем! При-
несешь из колодца живой воды - мы отпустим птенца на волю!
И привязывали братья Cварожичи бочку птице Могол под крылья,
чтоб Могол зачерпнула Сурьи.
Поднималась Могол к тучам темным, понеслася быстрее ветра
ко Рипейским горам в светлый Ирий сад. Зачерпнула живой водицы на
горе на той Березани - принесла ту воду обратно.
Прилетела она и сказала:
- Вы возьмите живую воду! Отпустите птенца на волю!
Отпустили птенца на волю, а водой обмыли Пеpуна.
- Выходи, Пеpун, на Сырую Землю! Ты расправь, Пеpун, плечи
сильные, разомни скорей ножки резвые!
Выходил Пеpун сын Cварожич, и увидел он яркий белый свет.
Обогрело его Солнце Красное - кровь его расходилась по жилочкам.
Размочило дождями ливучими уста сахарные Пеpуна. Усмехнулся Пеpун
и расправил усы - золотые усы, жаром пышущие, и тряхнул бородой
серебристою, головой своей златокудрою. И сказал он братьям Cваро-
жичам:
- Как я долго спал во Земле Сырой!
- Коль не мы, тогда б век тебе здесь спать! - отвечали братья
Cварожичи.
Поднесли Пеpуну Cварожичи рог глубокий с хмельною Сурьей,
принесенной Моголом с Рипейских гор.
- Ты испей, Пеpун, не побрезгуй!
Выпивал Пеpун тот глубокий рог.
- Как, - спросили его, - чуешь силушку?
- Возвратилась мне силушка прежняя!
Поднесли вновь Пеpуну глубокий рог:
- Ты испей, Пеpун, не побрезгуй! Как, Пеpун, теперь себя чув-
ствуешь?
- Я теперь чую силу великую - кабы было кольцо во Сырой Зем-
ле, повернул бы я всю Вселенную!
Меж собой зашептались Cварожичи:
- Слишком много Пеpуну подарено сил, он не сможет ходить по
Сырой Земле! Мать Земля Пеpуна не вынесет.
Поднесли ему снова глубокий рог:
- Допивай, - сказали, - напиток. Сколько силы теперь в себе
чувствуешь?
- Стало силы во мне вполовиночку.
- А теперь отправляйся, могучий Пеpун, поезжай скорей к зве-
рю-Скиперу, отомсти ему за обидушки и за раны свои, и за милых
сестер!
И сверкнула тотчас в туче молния, раскатился по небу гром.

П Я Т Ы Й К Л У Б О К

- Расскажи, Гамаюн, птица вещая, как убил Пеpун зверя-Скипе-
ра, как великие подвиги он совершил, и как сестрам своим дал сво-
боду он!
- Ничего не скрою, что ведаю...
Поезжал Пеpун по Сырой Земле, мимо гор Рипейских и Ирия.
Встретил он в горах Ладу-матушку, Мать небесную, богородицу. По-
клонилась Пеpуну матушка, поклонилась и стала расспрашивать:
- Ты куда, сынок, отправляешься? Держишь путь куда в чис-
том полюшке?
- Государыня, Лада-матушка, Мать небесная, богородица, путь
неблизок мой в чистом полюшке. Направляюсь я к зверю-Скиперу, чтоб
открыть ему кровь поганую, вынуть сердце его из разверстой груди
и забросить его в море синее! Чтоб родных сестер, дочерей твоих,
из неволюшки лютой вызволить!
ка к Скиперу! По дороженьке прямоезжей птица быстрая не пролетыва-
ла, зверь рыскучий давно не прорыскивал, на коне никто не проезжи-
вал! Заколодела дорожка, замуравела, горы там с горами сдвигаются,
реки с реками там стекаются! И сидит у грязи у черной там, да у
той ли речки Смородины люта птица-Грифон во сыром бору. Закричит
как Грифон по-звериному, как засвищет Грифон по-змеиному - все
травушки-муравы уплетаются, все лазоревы цветочки отсыпаются, тем-
ны лесушки к земле приклоняются, а кто есть живой - все мертвы ле-
жат!
- Государыня, Лада-матушка, Мать небесная, богородица! Дай
святое мне благословение, отпусти меня к зверю-Скиперу! Отплачу
ему дружбу прежнюю, отолью ему кровь горячую!
- Поезжай, Пеpун, к зверю-Скиперу, отплати ему дружбу прежнюю
и отлей ему кровь горячую!
Бил коня Пеpун да по тучным бедрам - рассердился тогда под Пе-
руном конь. С гор на горы он перескакивал, он с холма на холм пе-
ремахивал, он озера и реки хвостом устилал, мелки реченьки промеж
ног пускал.
И подъехал к первой заставе. Там леса с лесами сходились, там
коренья с кореньем свивались, там сплетались колючка с колючкою.
Не пройти, не проехать Пеpуну!
И сказал Пеpун темным лесушкам:
- Вы леса - дремучие, темные! Разойдитеся, расступитеся,
становитесь лесочки по-старому. Да по-старому все и по-прежнему.
Буду вас иначе я бить-ломать и рубить на мелкие щепочки!
Все лесочки встали по-старому - та застава ему минова-
лась.
Грозный бог Пеpун ехал полюшком, грудь свою копьем ограждая
и небесный закон утверждая. С гор на горы он перескакивал, он с

Предыдущая страница 5 Следующая страница


Песни птицы Гамаюн 6

холма на холм перемахивал, мелки реченьки промеж ног пускал.
Наезжал на быстрые реки, реки быстрые и текучие. Там волна с
волною сходились, с берегов крутых камни сыпались. Не пройти, не
проехать Пеpуну!
И сказал Пеpун рекам быстрым:
- Ой вы реки, реки текучие! Потеките, реки, по всей Земле, по
крутым горам, по широким долам, и по темным лесам дремучим. Там
теките, реки, где Род велел!
По велению Рода небесного, по хотенью Пеpуна мощного, потекли
эти реки, где Род велел, - та застава ему миновалась.
Грозный бог Пеpун ехал полюшком, грудь свою копьем ограждая
и небесный закон утверждая. С гор на горы он перескакивал, он с
холма на холм перемахивал, мелки реченьки промеж ног пускал.
И наехал на горы толкучие: горы там с горами сходились, а
сходились и не расходились, там пески с песками ссыпались, и сдви-
гались каменья с каменьями. Не пройти, не проехать Пеpуну!
И сказал Пеpун тем толкучим горам:
- Ой, вы горы, горы толкучие! Разойдитеся, расшатнитеся!
Ну-ка, станьте, горы, по-старому! А иначе буду вас бить-крошить и
копьем на каменья раскалывать!
Встали горы на место по старому - та застава ему минова-
лась.
Грозный бог Пеpун ехал полюшком, грудь свою копьем ограждая
и небесный закон утверждая. С гор на горы он перескакивал, он с
холма на холм перемахивал, мелки реченьки промеж ног пускал.
И подъехал он к грязи черной и ко той ли речке Смородине. Не
случилось у речки Смородины ни мосточков, ни перевозчиков. И зачал
Пеpун вырывать дубы, и зачал через реченьку мост мостить. Переехал
он на ту сторону.
Видит он - сидит у Смородины на двенадцати на сырых дубах лю-
та птица Грифон страховитая, под той птицей дубы прогибаются, а в
когтях ее рыба дивная чудо-юдище рыба-Кит морской.
Зарычал Грифон по-звериному, засвистал Грифон по-змеиному -
- все травушки-муравы уплетались, все лазоревы цветочки отсыпа-
лись, темны лесушки к земле приклонились. Добрый конь под Пеpуном
попятился. Не пройти, не проехать Пеpуну!
Закричал коню грозный бог Пеpун:
- Ах, ты волчья сыть, травяной мешок! Что же ты подо мной
спотыкаешься? Аль не слышал крику звериного? Аль не слышал свиста
змеиного?
Тут снимал Пеpун лук тугой с плеча, натянул тетивочку шелко-
вую - и пустил стрелу позлаченую. Прострелил птице правое крылыш-
ко - из гнезда тотчас птица выпала.
И сказал Пеpун грозной птице той:
- Ой ты, гой еси, люта птица Грифон! Ты лети, Грифон, к морю
синему, отпусти Кита в море синее. Пей и ешь, Грифон, ты из синя
моря - будешь ты, Грифон, без меня сыта! А иначе, Грифон, птица
лютая, я тебя убью - не помилую!
Полетел Грифон к морю синему - та застава ему миновалась.
Грозный бог Пеpун ехал полюшком, грудь свою копьем ограждая
и небесный закон утверждая. С гор на горы он перескакивал, он с
холма на холм перемахивал, мелки реченьки промеж ног пускал.
И наехал на стадо свирепое, на звериное стадо - змеиное. Змeи
те Пеpуна палят огнем, изо ртов у них пламя жаркое, из ушей у них
дым валит столбом.
И пасут то стадо три пастыря, три пастыря - да три девицы,
три родные сестрицы Пеpуновы: Леля, Жива, Марена - украденные
триста лет назад зверем-Скипером. Набрались они духу нечистого,
испоганил их лютый Скипер-зверь. Бела кожа у них - как елова кора,
на них волос растет - как ковыль-трава. Не пройти, не проехать Пе-
руну!
И сказал Пеpун трем сестрицам:
- Вы пойдите, сестрицы, к Рипейским горам, вы пойдите к Ирию
светлому. Окунитесь в реку молочную и в сметанное чистое озеро,
искупайтеся во святых волнах и омойте-ка лица белые. Набрались вы
духа нечистого от свирепого зверя-Скипера!
И сказал Пеpун стаду лютому, что звериному стаду - змеино-
му:
Поднимайтеся, змеи лютые, ударяйтеся о Сырую Землю, рассыпай-
теся вы на мелких змей! А вы, змеи, ползите к болотам, пейте-
-ешьте вы от Сырой Земли! А вы, лютые звери рыскучие, расступитеся
разойдитеся по лесам дремучим и диким, все по два, по три, по еди-
ному. Все вы будете без меня сыты!
Все случилась так, как Пеpун сказал, - та застава ему минова-
лась.
Грозный бог Пеpун ехал полюшком, грудь свою копьем ограждая
и небесный закон утверждая. С гор на горы он перескакивал, он с
холма на холм перемахивал, мелки реченьки промеж ног пускал.
Вот приехал он в царство темное, горы там в облака упирают-
ся и чертог стоит между черных скал. Наезжал на палаты Скипе-
ра - стены тех палат из костей людских, вкруг палат стоит с че-
репами тын. У дворца ворота железные, алой кровью они повыкраше-
ны и руками людскими подперты.
Выступал на него лютый Скипер-зверь, выходил к нему по-звери-
ному, а шипел-свистел по-змеиному.
Он шипел:
- Я всей подвселенной царь! Как дойду до столба я небесного,
ухвачу за колечко булатное, поверну всю землю на синее небо и сме-
шаю земных я с небесными, стану я тогда всей Вселенной царь!
Но могучий Пеpун не страшился, наезжал он на зверя-Скипера, и
рубил его, и колол копьем.
- Это что за чудо-чудесное? Али ты богатырь, аль небесный
бог? Родом-Пращуром смерть мне написана, да написана и завязана
лишь от сына Свaрога небесного, от Пеpуна сильномогучего! Только
тот Пеpун во Сырой Земле, значит быть герою убитому!
- Я не чудо-чудное, я не диво-дивное - а я Смерть твоя скропо-
стижная! - отвечал Пеpун зверю-Скиперу.
- Только плюну я - утоплю тебя, только дуну - тебя за сто
верст отнесет, на ладонь положу и прихлопну другой - от тебя ниче-
го не останется!
- Не поймавши Орла - рано перья щипать! Не хвались, Скипер-
-зверь, поезжая на брань! А хвались, Скипер, с поля съезжаючи!
- У меня же есть сабля острая! - зашипел тогда лютый Скипер-
-зверь. - Отмахну твою буйну голову!
- Ай не хвастай ты, лютый Скипер-зверь, у меня же есть ост-
рое копье, отворю твою кровь поганую!
Замахнулся зверь саблей острою, - по велению Рода небесного
во плече рука застоялась, никуда рука не сгибалась, и из рук его
сабля падала и изранила зверя-Скипера.
Скипер-зверь тут стал уклоняться, приклонился он ко Сырой Зе-
мле, стал просить-молить бога грозного:
- Я узнал тебя, праведный Пеpун! Ты не делай мне смерть-ту
скорую! Смерть-ту скорую, скропостижную! Дай три года мне сроку-
-времени! Я тебе подарю горы золота!
Отвечал ему сильный бог Пеpун:
- Я не дам тебе даже трех часов! Твое золото все неправое,
оно кровью людскою полито!
- Ой ты, праведный, грозный бог Пеpун! Ты не делай мне
смерть-ту скорую! Смерть-ту скорую, скропостижную! Дай ты срока
мне хоть на три часа! Я тебе подарю горы золота, я отдам тебе силу
всю свою!
- Я не дам тебе даже трех минут! Твое золото все неправое,
твоя силушка - вся бессильная!
- Ой ты, праведный, грозный бог Пеpун! Ты не делай мне
смерть-ту скорую! Смерть ту скорую, скропостижную! Дай ты срока
мне три минуточки! Я тебе подарю горы золота, я отдам тебе силу
всю свою, станешь ты царем поднебесной всей!
- Я не дам тебе сроку-времени! Твое золото все неправое,
твоя силушка вся бессильная, в темном царстве же правит Кривда
пусть!

Предыдущая страница 6 Следующая страница


7 А.И. Асов

Тут пронзил Пеpун зверя-Скипера, отворил ему кровь поганую,
из разверстой груди вынул сердце он - далеко метнул в море синее.
Высоко поднял зверя-Скипера и ударил его он о Матушку Землю. Мать
Сыpа Земля расступилась, поглотила всю кровь поганую, и упал в
провал лютый Скипер-зверь. И Пеpун могучий тогда завалил то ущелье
горами Кавказскими.
Если Скипер-зверь зашевелится под горами-хребтами Кавказски-
ми - Мать Сыра Земля восколеблется.
- * -
И забрал Пеpун трех родных сестер, и повел он их ко Рипейским
горам, и привел к саду Ирию светлому.
И сказал он им:
- Вы, сестрицы мои! Вы скидайте скорей кожу прежнюю, как кора
еловая грубую. Искупайтеся во молочной реке и очистите тело бе-
лое.
И тогда три родные сестрицы кожу скинули заколдованную и ку-
палися во молочной реке, омывали свое тело белое.
Приходил Пеpун к Ладе-матушке, светлой матери, богородице.
- Государыня, Лада-матушка, Мать небесная, богородица! Вот
тебе три родимые дочери, ну а мне три сестрицы родные!
И вернулись так вместе с Лелею - Радость и Любовь легкокрылые
Вместе с Живою оживляющей Лето жаркое и Весна. А с красавицею Ма-
реною - Осень хладная и Зима.

Ш Е С Т О Й К Л У Б О К

- Расскажи, Гамаюн, птица вещая, нам о свадьбе светлого Хоp-
са, как женился Хоpс на Заре-Заренице, как украл светлый Месяц у
Хоpса Зарю, как Пеpун потом покарал его...
- Ничего не скрою, что ведаю...
-
На далекий остров Буян, на высокий крутой бережок солетались
птицы чудесные. Собирались они, солетались - о Сырую Землю удари-
лись, обернулись красными девицами. Красоты они несказанной, что
ни вздумать, ни сказать, ни пером описать.
То не птицы на остров слетелись - то Заря-Зареница с вечерней
Зарей, с Ночью темною, непроглядною.
Собирались они купаться и снимали с себя сорочки - крылья
легкие, оперение. С тела белого сняли перышки и пошли они к морю
синему. Они в волнах играют и песни поют, и смеются они, в море
плещутся.
Только скинули оперение - вышло на небо Солнце Кpасное, по-
явился великий Хоpс.
Поднялся светлый Хоpс на небесный свод на своей золотой коле-
снице - многоцветной, богато украшенной жемчугами и драгоценностя-
ми. Ехал Хоpс золотоокий по небесному своду синему, вниз с небес
на Землю поглядывая.
И сдивился он тем красавицам, и влюбился он в красну девицу,
молодую Зарю-Зареницу. И пошел он к Макоши-матушке, чтоб спросить
у нее о своей судьбе. И сказала ему Макошь-матушка:
- Ты ступай, светлый Хоpс, к бережочку тому, укради у Зари ее
крылышки. И твоею станет Заpя-Зареница.
И спустился Хоpс к бережочку, и украл у Зари ее крылышки. Из
воды выходили сестрицы - надевали крылья и перышки, поднимались
они в небо синее. Улетела Ночь непроглядная, улетела и Зорька ве-
черняя. Лишь Заря-Зареница найти не смогла золоченые, легкие пеpы-
шки и свои невесомые крылышки.
И тогда Зареница промолвила:
- Отзовись, кто взял мои крылышки! Коль ты красная девица -
будешь сестричкой, если женщина - будешь мне тетушкой, а мужчина -
тогда будешь дядюшкой. Ну а если ты - добрый молодец, - будешь му-
жем моим любезным!
Вышел Хоpс и сказал Заренице он:
- Здравствуй, Зорюшка моя ясная!
И пошла Заря - красна девица по небесному своду синему, на уб-
ранство свое нанизывая с блеском ярким цветные камни. И поднялся
за ней яснолицый Хоpс.
И тогда поженились великий Хоpс с молодою Зарей-Зареницею,
стали вместе они коротать свой век. Ликовала на свадьбе Зари и
Хоpса вся Сыра Земля: Свaрог с Ладою, Велес и Пеpун, все Cварожи-
чи, вместе с ними - вся подвселенная.
*
Высоко на своде небесном светлый Месяц и частые звезды.
Как день белый склонялся к вечеру, так выхаживал Месяц на не-
бо, говорил он тогда частым звездочкам:
- Все-то в царстве моем поженены, белы лебеди замуж выданы.
Я один - светлый Месяц хожу холостой. Как бы мне найти красну
девицу - с телом белым, как лебедино крыло, чтоб была она станом
своим статна, а коса ее полна волосом. Чтоб сквозь платье у ней
тело виделось, а сквозь тело виднелись косточки, чтобы мозг стру-
ился по косточкам и катался бы скатным жемчугом.
И сказали частые звездочки:
- Есть такая девица красная, нет на белом свете другой такой.
То жена златоокого Хоpса, молодая Заря-Зареница...
- Как у мужа живого - жену отнять? Как у Хоpса отнять молодую
Зарю?
- Укради ее, ясный Месяц! И твоею станет Заpя-Зареница!
- Как же мне украсть молодую Зарю?
- Ты построй, ясный Месяц, лодочку. Рассади ты на ней рас-
прекрасный сад, чтоб цветы и деревья росли в саду. Посади кипари-
сово дерево, посади виноградное дерево. И пусти птичек певчих в
зеленый сад, чтобы пели они песни чудные. И поставь кроватку тесо-
вую, на нее положи перинушку - одеяльце клади соболиное, занавески
повесь шелковые. Ну а рядом поставь золоченый стол, застели его
камчатой скатертью. Будут пусть на столе явства разные, меж напит-
ков - вино забудящее. Если выпьет вино молодая Заря - тотчас ты
ее увезешь с собой.
Собирался Месяц скорешенько, снаряжал небесную лодочку - нос-
-корма у нее позолочены, рытым бархатом обколочены. А борта жемчу-
гами изсечены и увиты златом и серебром. И в той лодочке будто
дивный рай - кипарисовый, виноградный сад. В нем цветы цветут,
птицы песнь поют. Убран явствами золоченый стол, рядом с ним кро-
ватка тесовая.
И поплыл к Заре-Заренице он по небесному своду синему.
А в то время пресветлый, великий Хоpс собрался выезжать на
небесный свод. И прошел светлый Хоpс по воде золотой, и взошел на
свою колесницу.
Провожала его Зареница, говорила ему таковы слова:
- Ты великий Хоpс, Красно Солнышко! Как мне ныне спалось, во
сне виделось - как из нашего сада зеленого увозили белую ле-
бедь и с руки моей правой спадало кольцо...
Отвечал Заре-Заренице Хоpс:
- Ты спала, Заря, сон ты видела, не украли у нас лебедь белую!
Так сказал светлый Хоpс и на небо пошел.
И приплыл к Заpе ясный Месяц. Он приплыл к Заре, поклонился
ей, пеpедал поклон-челобитие:
- Ты, Заря-Зареница пресветлая! Ты прими дорогие подарочки! О
твоей красоте слышал весь белый свет! Твое тело бело, как лебяжье
крыло, и сквозь платье тело просвечивает, а сквозь тело видятся ко-
сточки, и твой мозг струится по косточкам и катается скатным жем-
чугом.
Ясный Месяц на лодку Зарю проводил, и привел ее в распре-
красный сад, и сажал за стол золоченый. И давал он ковш молодой
Заре, предложил ей выпить напиточек - выпивала Заря-Зареница пития
того забудящего, и заснула она, и забылась.
И поднял ее Месяц на белые ручки, целовал в уста ее сахарные,
клал ее на кроватку тесовую и уплыл с царицею по небу.
И вернулся домой златоокий Хоpс, а Зари-Зареницы его жены нет
уже в чертогах небесных.
И спросил Свaрога пресветлый Хоpс:
- Ты, Свapог небесный! Отец pодной! Где искать, скажи, мне
Зарю мою?

Предыдущая страница 7 Следующая страница


Песни птицы Гамаюн 8

Отвечал Свaрог Хоpсу светлому:
- Ясный Месяц украл у тебя Заpю. Ты езжай, Хоpс, вслед за
угоною! Ты возьми турий рог, бог могучий Хоpс! Станешь в рог тру-
бить - я на помощь пошлю свое небесное воинство. Первый раз про-
трубишь - все взнуздают коней, как второй протрубишь - оседлают
коней, третий раз протрубишь - жди моих сыновей!
И поехал Хоpс за угоною по небесному своду синему. Как прие-
хал он, встал у терема. А в то время Месяц по небу гулял, остава-
лась в тереме только Заря. И сказал Заре-Заренице Хоpс:
- Гой еси, ты моя молодая жена, ты ступай домой скоро-наскоро!
И сказала Заpя Хоpсу светлому:
- У тебя мне жить тяжелешенько. По утрам вставать - долго
мыть лицо и молиться Роду небесному. Здесь у Месяца жить привольно
мне. Утром здесь встают и не моются, и небесному Роду не молят-
ся!
И спросил светлый Хоpс молодую Заpю:
- Если Месяц пpидет, как мне спрятаться?
- Я тебя укрою периною - тем пуховым легчайшим облаком...
Как пришел ясный Месяц и в теpем вошел - так Заpя распо-
рола перинушку и укрыла его легким облаком, а потом спросила у Ме-
сяца:
- Что б ты сделал, муж, если б Хоpс был здесь?
- Я отсек бы ему буйну голову!
Развернула Заpя ту перинушку:
- Отрубай ему буйну голову!
И сказал тогда бог пресветлый Хоpс:
- Уж ты гой еси, светлый Месяц! Напоследок дай пpотpубить мне
в pог, и проститься с зверями и птицами, и проститься мне с белым
светом!
- Что ж сыграй напоследок, могучий Хоpс.
Первый раз затрубил в турий рог бог Хоpс - всколебалася Мать
Сыра Земля, приклонилися все дубравушки.
Убоялся тогда ясный Месяц:
- Это что там шумит во дубравушках?
- Это птицы летят из-за гор и морей, бьют крылами они о дре-
мучий лес!
Протрубил и второй раз могучий Хоpс - всколебалася Мать Сыра
земля, горы дальние порастрескались.
Убоялся тогда ясный Месяц:
- Это что там шумит во далеких горах?
- Это туры бегут по крутым горам, о Сырую Землю копытами
бьют!
Как играл бог Хоpс - потрясалось небо, рассыпались хоромы
Месяца.
В третий раз протрубил бог могучий Хоpс, всколебалася Мать
Сыра Земля, гром дошел до небесного Ирия.
Тут раскрылися небеса, и явилась сила сварогова - на крылатых
конях боги мощные. Прилетел во-первых Огонь-Семаргл, а второй при-
скакал грозный бог Пеpун, вслед за ним и Велес могучий, и Стрибог
закружил вихрем яростным. Все те боги братья Cварожичи, все сыны
Свaрога небесного.
И сказал Пеpуну великий Хоpс:
- Месяц ясный украл у меня жену молодую Зарю-Зареницу! Пока-
рай похитчика, бpат pодной!
И тогда Пеpун разрубил мечом ясный Месяц, лихого похитчика,
и вернул Зарю Хоpсу светлому.
И с тех пор ясный Месяц на небе тщетно ищет Зарю-Зареницу и
не может найти молодую Зарю. Вырастает опять, но могучий Пеpун
вновь его разрубает своим мечом.
И теперь все Пеpуну славу поют, и Семарглу, и Хоpсу, и Велесу,
и Стрибогу, и - ясному Месяцу!

С Е Д Ь М О Й К Л У Б О К

- Расскажи, Гамаюн, птица вещая, как женился Пеpун на Додолу-
шке, как Морского царя победил Пеpун, и как с Велесом он поссорил-
ся!
- Ничего не скрою, что ведаю...
Как по морюшку - морю синему одинокая Лебедь плавала. И кру-
жился над ней млад сизой Оpел:
- Я настигну тебя, Лебедь белая! Кровь пущу твою в море си-
нее, пух и перья развею по ветру! Кто-то перышки собирать нач-
нет?
Обернулася Лебедь белая в молодую Диву-додолушку, обернулся
тут млад сизой Оpел во Пеpуна бога небесного.
Говорил Пеpун Диве-Лебеди:
- Помни, Дивушка, слово верное! Как наступит пора - время
летнее, за тебя приду, Дива, свататься!
- * -
Из-за морюшка, из-за синего поднималася непогодушка, собира-
лися тучи грозные. Тучи грозные и гремучие. У всех грозных туч ту-
рьи головы. Поперед-то стада туринова выезжал Пеpун да на турице.
Проходили туры по крутым горам, ну а турица по долинушкам. Если
тур на горушке свистнет, во долине турица мигнет.
Подходили те тучи к Ирию. И подъехал Cварожич на турице ко
Сварогу - богу небесному и ко матушке государыне. Он подал отцу
руку правую, ну а матери руку левую. И сказал он им таковы сло-
ва:
- Мой отец, Свaрог, Лада-матушка, я прошу у вас позволения -
- дайте мне построить алмазный дворец на горе в саду светлом Ирии.
Чтобы видеть мне, как гуляет здесь молодая Дива-додолушка ваша
младшенькая племянница!
- Что ж построй, сынок, во саду дворец!
И построил Пеpун во саду дворец, изукрасил его красным золо-
том и каменьями драгоценными. На небесном своде - Красно Солнышко,
во дворце Пеpуна также Солнышко - дорогим алмазом под высоким сво-
дом. Есть на небе Месяц - во дворце есть месяц, есть на небе звез-
ды - во дворце есть звезды, на небе Заря - во дворце заря. Есть в
нем вся красота поднебесная!
Как в ту порушку, время к вечеру, когда Солнце к закату скло-
нялось, захотелось Диве-додолушке во зеленом саду прогуляться, по-
смотреть на дворец изукрашенный.
Попросила она дозволения у Свaрога - хозяина Ирия. Диве дал
Свaрог дозволение:
- Ты ступай, племянница милая, молодая Дива-додолушка,
разгуляйся ты во зеленом саду. Пусть сегодня тебе посчастливит-
ся!
Снаряжалась Дива скорешенько, обувалася, одевалася, и пошла
она во зеленый сад. Да не долго в садочке гуляла - подошла к кры-
лечку перунову.
Увидал Пеpун красну девицу, выходил он к ней во зеленый сад:
- Ты зайди ко мне, Дива милая, посмотри на убранство палат
моих и на камни мои драгоценные.
Заходила в палаты Додолушка. А Пеpун Додолу усаживал, прино-
сил ей различные кушанья, говорил он ей речи сладкие:
- Украшал я алмазами гнездышко, на завивочку серебро я клал,
по краям водил красным золотом, плисом-бархатом устилал его. Свив-
ши гнездышко вдруг задумался: а на что мне, Орлу, тепло гнездышко?
Коли нет Орлицы во гнездышке? Коли нет у меня молодой жены? Ай,
послушай меня, Дива милая! Много времени жил на свете я, много
видел девиц-красавиц я, но такую как Дива-додолушка никогда, нигде
я не видывал. Я желаю к тебе, Дива, свататься!
Тут Додолушка испугалася, и горючими слезами обливалася, от
явств-кушаний Дива отказывалась, и скорым-скоро из дворца уш-
ла.
Стала Дива Свaрогу жаловаться:
- Во глаза Пеpун надсмехался мне, говорил он мне о супружес-
тве!
Отвечал Свaрог Диве плачущей:
- Нет, Додолушка-Дива, Пеpун не смеялся - говорил он тебе
правду истинную. Если станет Пеpун к тебе свататься, я отдам тебя
за него тотчас!

Предыдущая страница 8 Следующая страница


9 А.И. Асов

Тут пришел к Свaрогу могучему Громовик Пеpун - молодой
жених. Говорил он Свaрогу-батюшке:
- Мне жениться пришло время крайнее. Не могу жениться на Ладе
я - то любимая моя матушка, и на Леле, на Живе, Маренушке - то
сестрицы мои любезные. Лишь на Диве-Додоле могу я жениться - не
сестра то моя и не матушка! Я пришел к тебе сватом свататься. Ты
отдай за меня Диву милую!
Тут подал Свaрог руку правую и просватал Пеpуну Додолушку. И
назначили вскоре свадебку. А чтоб к свадьбе той приготовиться -
- уезжал Пеpун за подарками.
- * -
О той свадьбе прослышала вся Земля. Слух дошел и в царство
подводное, в царство темное черноморское.
Там на дне морском - воды зыблются, там шевелится Черномор-
ский Змeй. Он живет в дворце белокаменном - чудно те палаты укра-
шены янтарем, кораллами, жемчугом.
Там на троне сидит Черноморский Змeй - царь Поддонный Морской
чудо-юдище. Окружают его стражи лютые - раки-крабы с огромными
клешнями. Тут и рыба-сом со большим усом, и налим-толстогуб - гу-
бошлеп-душегуб, и севрюга, и щука зубастая, и осетр-великан, жаба
с брюхом - что жбан, и всем рыбам царь - Белорыбица!
Черномору дельфины прислуживают, и поют для него русалки, и
играют на гуслях звончатых, и трубят в огромные раковины.
Как запляшет Змeй Черноморский разойдутся великие волны, и
засвищут Стрибожьи внуки. Будет он плясать по морским волнам, по
крутым берегам, по широким мелям. От той пляски волны взбушуются,
разольются быстрые реки, будет пениться море синее.
И над морем поднимется птица Стpатим, и появятся звери морс-
кие, и Тритон приплывет из далеких стран станет он играть во мор-
ских волнах!
Как узнал про свадьбу перунову царь Поддоный Морской чудо-
-юдище, поднялся тотчас со морского дна, покатил он по морюшку си-
нему мимо гор Кавказских к Рипейским горам.
Как на берег морской, бережок крутой выходила Дива-Додо-
лушка. Где стояла сосна, там стояла она - умывалась Дололушка чис-
той водой, увидала Додолушка - Змeя Морского.
Вот по морюшку едет Поддонный Змeй, правит он колесницею
сильной рукой. В колеснице его семь могучих коней, а восьмой - во-
роной, буйный и озорной.
- Ты садись ко мне, Дива-Додолушка! Мы поедем по морю в под-
водный дворец! От Днепра мы поедем к Дунаю! Я по морю тебя пока-
таю!
Стала Дива-Додолушка воду черпать, стала Дивушка Змeя водой
поливать - стала в море вода прибывать.
- Я бы рада была бы по морю гулять, только я по небу гуляю,
с громом в тучах гремучих играю!
И пропела Дивушка милая:
- Ты плыви, чудо-юдо, рекою - и оставь-ка меня в покое!
Ты плыви крутым бережочком - я останусь здесь на мосточке!
Ты плыви по морюшку синему - я останусь-ка лучше в Ирии!
Осерчал тут Змeй чудо-юдище царь Поддонный Морское Чудище -
расшумелося море синее, поднималися звери водные, закружилися ви-
хри буйные. Полетел Черномор с Моря Черного на своей золотой коле-
снице и на Ирий-сад тьмой надвинулся.
Из одной главы Черномора искры сыпали и лизал огонь. А из па-
сти другой ветер-вихрь ледяной завывал и все замораживал. Все дере
вья склонялись в Ирии, с них листва и плоды градом падали. Ну а
третья глава чуда-юдища на Свaрога гордо покрикивала:
- Ты отдай, - вскричал грозный царь Морской, - за меня, Змeя
лютого, Дивушку, дай без драки-кровопролития, а иначе будет смер-
тельный бой!
Ничего не ответил Свaрог ему.
- Знай, - вскричал опять Черноморский Змeй, - что Пеpун Гро-
мовик будет мной побежден, для него самого приготовлена во Земле
Сырой яма прежняя!
Ничего не ответил Свaрог ему.
- Я даю тебе сроку-времени для меня приготовить подарочки,
не забудь Додолы приданное! Собери нарядных сватов скорей, чтоб
веселую свадьбу отпраздновать!
Ничего не ответил Свaрог ему.
То не дождь дождит, то не гром гремит. То не гром гремит -
- шум велик идет: поднимается буря великая! То летел со восточной
сторонушки млад сизой Оpел - грозный бог Пеpун! Закричал Оpел чу-
ду-юдищу:
- Ах ты Чудо Морское, Поддоный царь! Аль ты хочешь, Змeй,
затопить весь мир? Аль ты хочешь сразиться со мною и со всею не-
бесною силою?
Тут собралися гости-сватушки: и Семаргл со Стрибогом, и Велес,
и великий Хоpс со Свaрогом.
- Победили мы Змeя Черного, победим и тебя, Черноморский
Змeй!
И тогда Черномор чудо-юдище прыгнул в воду морскую, на самое
дно он нырнул от небесного воинства. И промолвил Пеpун, глядя в
темную глубь:
- Здесь - средь мрака и тьмы во бурлящей струе, омывающей
тело змеево, - место будет твое, здесь тебе и сидеть до скончания
света белого!
- * -
Собирал Свaрог свадьбу в Ирии, созывал гостей на почес-
тен пир. Соезжалися-солеталися гости к празднику развеселому
с поднебесной всей - света белого. Затужила тогда Лада-матуш-
ка:
- Чем же будем гостей-то мы потчевать?
Отвечала Корова небесная:
- Не грусти, не тужи, Лада-матушка! Есть у нас и реки молоч-
ные, берега не простые - кисельные, есть и белый хлеб, и хмельно
вино, мы напоим, накормим гостей своих.
Тут Пеpун подъехал в колясочке - шестерней коляска запряжена,
а уж как все кони-то убраны, все коврами и шелком украшены, золо-
тыми звенят подковами, сбруя светится скатным жемчугом.
- Ах вы кони мои, кони верные, сослужите мне службу-службиш-
ку, повезите меня за невестою по небесному своду синему! Выйди,
радость моя, Дива милая, ты послушай как звонко подковы о дорогу
небесную цокают!
Проезжал Пеpун мимо кузницы и сказал Свaрогу небесному:
- Ах, кузнец, мой отец, ты искуй мне венец, из остаточков -
- золотое кольцо и булавочки из обрезочков. Скуй мне свадебку, ми-
лый батюшка! Уж я тем венцом повенчаюся, а булавочкой притыкаюся
ко любезной моей невестушке, молодой Диве-додолушке.
Призывал Пеpун друга Велеса, чтобы Велес стал кумом-сватуш-
кой, чтобы вел колесницу по небу он.
Подъезжали они к саду Ирию, ко дворцу невесты Додолушки. Со-
бирались туда, солеталися стаи птиц небесных - то сватушки, гости
то со всей поднебесной. И садились птицы за дубовые столы, за ду-
бовые столы, за камачты скатерти.
Выходила тут Дива милая, говорила она дорогим гостям:
- Встала утречком я ранешенко, умывалася я белешенько, утира-
лася русою косой, и брала косу - девичью красу относила ее в чис-
то полюшко и повесила на ракитов куст. Налетели тут ветры буйные,
раскачали они част ракитов куст - растрепали мою русую косу.
Отворачивала тут Додолушка свой бебрян рукав, омочила его во
речной воде. Омочила его - обернулася белой Лебедью. Полетела она
в небо синее. Обернулся тут Громовержец молодым Орлом сизой пти-
цею - и настиг тотчас Лебедь белую.
И упала Дива-додолушка во зеленый лес белым перышком, оберну-
лась она ланью быстрою. Обернулся Пеpун серым волком и настиг ее
во дубравушке.
И тогда Додолушка щукою унырнула в море глубокое. Тут Пеpун
молодой призадумался, стал совета просить у матушки.
- Что мне делать - скажи, Лада-матушка?

Предыдущая страница 9 Следующая страница


Песни птицы Гамаюн 10

Призвала тогда Лада-матушка Макошь с Долею и Недолею. Стали
Долюшка и Недолюшка прясть и ткать судьбу вместе с Макошью. Пряли,
ткали они и вязали они крепкий невод. И поймал Пеpун этим неводом
златоперую щуку-Додолушку.
- Не уйти от судьбы тебе, Дива!
Говорили тогда Диве сватушки:
- Ай ты, Дива-душа, что ж печалишься? Почему не поешь и не
пляшешь? Косу ты расплела? С неба звезды смела? И омыла ль росой
Землю-матушку?
- Не хотела я косу свою расплетать, не хотела я звезды с не-
бес убирать - я стояла всю ночь и глядела, а потом я по небу гуля-
ла, громом в тучах гремучих играла...
Выходила тогда Лада-матушка, выносила ларчик окованный:
- Ой ты ларчик мой, ларь окованный, окованный ларь, придан-
ный! Я не в год тебя накопила, я не два тебя сподобляла. Но на то
воля Рода небесного в час единый тебя раздарила.
Вот - возьми, Пеpун, золоченные стрелы - громовые стрелы, мо-
гучие. Ты же, Дива-додола, - небесный огонь, все сжигающий, опаля-
ющий. Вот еще вам - пестрая ленточка. Вы красуйтеся, вы любуйтеся,
распускайте вы ленту-радугу после дождика, после светлого, чтобы
всем было в мире радостно!
И сказала Пеpуну Додолушка:
- Пойдем, Пеpун, погуляем - над полями и над лесами! Ты с
грозой пойдешь, а я с молнией! Ты ударишь грозой, а я выпалю!
Пойдем, Пеpун, погуляем над полями и над лесами! Ты с дождем
пойдешь, а я с милостью... Ты польешь водой, а я выращу...
Все на свадьбе перуновой веселы, они пьют-едят, веселы сидят.
Лишь один опечалился сватушка, он повесил буйную голову.
Это друг Пеpуна могучего - Велес, сын Коровы небесной. Поза-
видовал он Громовержцу, как увидел невесту прекрасную - молодую
Диву-додолушку. Позабыл в тот миг все на свете он, позабыл тотчас
дружбу прежнюю - возжелал украсть Диву милую.
И когда поехали сватушки из дворца Додолы в перунов дворец,
он повез колесницу Додолушки, говорил он ей таковы слова:
- Увезу тебя, Дива милая, далеко на край света белого!
Стань же, Дива-душа, ты моею женой! Вот тебе кольцо золотое, ты
надень колечко на палец!
- Я не стану, Велес, твоею! Не гневи, Велес, Рода небесного!
Он протягивал к ней белы рученьки - по велению Рода небесного
руки Велеса не вздымались, златы кольца в руке распаялись. Загре-
мели тотчас громы на небе.
Опалила тогда Дива Велеса в облаках огнем обжигающим.
И упал с колесницы отвергнутый, вниз слетел со свода небесного.
А Пеpун-громовержец во гневе повернул за ним колесницу, громовые
метая стрелы, сотрясая всю подвселенную. Вышла тут навстречу Пеpу-
ну мать Земун Корова небесная. Он стегнул ту Коровушку плеточкой.
Но Земун Пеpуну промолвила:
- Не стегай, Пеpун, меня плеточкой, не стреляй в меня громо-
вой стрелой! И не трогай, Пеpун, - чадо милое, моего неразумного
Велеса! Ты весь мир спалишь, всю Вселенную, ты обрушишь вниз небо
синее, все живое ты умертвишь тотчас!
Повернул тогда Громовик коней, громом неба свод потрясая.
Вслед ему сказала Коровушка:
- Я к тебе на свадьбу пожалую, стану я среди сада райского,
золотыми рогами весь сад освещу, вместе с Хмелем гостей дорогих
веселя, а особенно Диву-додолушку, молодую нашу невестушку!
- * -
В небесах летал млад сизой Оpел, вилась рядом с ним Лебедь
белая. Била крыльями птица Матерь Сва, и парили Стpатим, Рарог и
Алконост стаей светлою в небе праздничном. Но не просто то птицы
светлые: То не птица Сва - Лада-матушка, не Оpел - а Пеpун, то не
Лебедь, а Дива, и не Рарог - Семаргл, не Стpатим - а Стрибог, Хоpс
- а не Алконост!
То не стаи в небе певучих птиц, то три облака въются-кружатся.
На одном сидит Громовик-Пеpун, на другом сидит Дива дивная, а на
третьем - Свaрог со Cварожичем.
Как ударит Пеpун громом на небе, опалит как огнем Дива гроз-
ная, как повеет ветром Cварожич-Стрибог, так приклонятся лесушки
темные, разгуляется море синее, вздрогнет Велес, и Юша могучий
Змeй под Сырой Землей зашевелится!
Продолжается свадьба небесная!

В О С Ь М О Й К Л У Б О К

- Расскажи, Гамаюн, птица вещая, нам о боге великом - Велесе,
и как Велес женился на Буре-Яге - великанше Усоньше Виевне!
- Ничего не скрою, что ведаю...
Прежде было у Велеса времечко, честь была ему и хвала была!
Ну а ныне пришло безвременье - и бесчестие и бесславие... А виной
тому - слово лишнее, что на свадьбе Пеpуна сказано. Закручинился
он, опечалился, и с печали той оседлал коня, и поехал прочь от Ри-
пейских гор ко чужой земле, царству змееву.
Он доехал до речки Смородины - а вдоль берега речки Сморо-
дины кости свалены человеческие, волны в реченьке той кипу-
чие, - за волной ледяной - волна огненная и бурлит она, и шипит
она!
Вoлны вдруг в реке взволновались, на дубах орлы раскричали-
сь - выезжал тут Горыня Змeевич, чудо-юдище шестиглавое! Он каме-
нья и горы вывертывал, через речку их перебрасывал. Тут под чуди-
щем спотыкнулся конь.
- Что ж ты, волчья сыть, спотыкаешься? Аль ты думаешь, буд-
то Велес здесь?
Выезжал к нему грозный Велес:
- Ай, да полно тебе выворачивать горы! Уж мы съедемся в чис-
том полюшке! Мы поборемся с тобой, побратаемся - да кому Род небе-
сный поможет?
Соезжалися Велес с Горынею, они бились-дрались трое суточек -
- бились конными, бились пешими. У Горыни нога подвернулась - и
упал на Землю Сырую он. И взмолился Горыня Велесу:
- Ты не бей меня, буйный Велес! Лучше мы с тобой побратаемся -
буду я тебе братцем названным!
Тут соскакивал Велес со Змeевича. Стал Горыня ему братцем на-
званным.
И поехали братцы по полюшку вдоль той реченьки быстрой Сморо-
дины - и заехали во дремучий лес. Вoлны вдруг на реке взволнова-
лись, на дубах орлы раскричались - выезжал тут Дубыня Змeевич, чу-
до-юдище трехголовое! Он дубы выворачивал с корнем и за реченьку
их перебрасывал. Тут под чудищем спотыкнулся конь.
- Что ж ты, волчья сыть, спотыкаешься? Аль ты думаешь, буд-
то Велес здесь?
Выезжал к нему грозный Велес:
- Ай, да полно тебе выкорчевывать пни! Уж мы съедемся в чис-
том полюшке! Мы поборемся с тобой, побратаемся - да кому Род небе-
сный поможет?
Соезжались Велес с Дубынею, они бились-дрались трое суточек -
- бились конными, бились пешими. У Дубыни нога подвернулась, и
упал он, словно подкошенный дуб. И взмолился Дубыня Велесу:
- Ты не бей меня, буйный Велес! Лучше мы с тобой побратаем-
ся - буду я тебе братцем названным!
Тут соскакивал Велес со Змeевича. Стал Дубыня ему братцем на-
званным.
И поехали тут вдоль реченьки вместе с Велесом братья Змeеви-
чи - Змeй Горыня могучий с Дубынею. Видят братцы - разлилась Смо-
родина, в три версты шириною стала. Запрудил эту реку Смородину
сам могучий Усыня Змeевич. Ртом Усыня Смородину запер, усом ловит
он осетров в реке.
Выезжал к нему грозный Велес:
- Ай, довольно тебе - рыб ловить в реке! Уж мы съедемся в
чистом полюшке! Мы поборемся с тобой, побратаемся - да кому Род
небесный поможет?
Соезжалися Велес с Усынею, они бились-дрались трое суточек -
- бились конными, бились пешими. У Усыни нога подвернулась, и упал

Предыдущая страница 10 Следующая страница


11 А.И. Асов

тут Усыня Змeевич. И взмолился Усыня Велесу:
- Ты не бей меня, буйный Велес! Лучше мы с тобой побратаем-
ся - буду я тебе братцем названным!
Тут соскакивал Велес со Змeевича. Стал Усыня ему братцем на-
званным.
И поехали братцы дорогою. И сказал тогда братцам Змeевичам
Велес сын Коровы небесной:
- Как бы нам перейти на ту сторону?
Тут Усыня Змeй пораскинул усы - и по тем усам переправились
они в темное царство змеево. Видят: в темном лесочке изба стоит и
на ножках куричьих вертится - вкруг избушки той с черепами тын,
каждый череп пылает пламенем.
И сказал грозный Велес избушечке:
- Повернись к лесу задом, к нам передом!
Повернулась избушка, как сказано. Двери сами в ней раствори-
лись, окна настежь сами открылись. Вот заходят в избу - нет в избе
никого, есть лишь рядом хлевец, в хлеве - стадо овец.
В той избушке остались они ночевать, а на утро Велес с Дубы-
нею и Усынею в лес поехали, а в избушке Горыню оставили.
Потемнело вдруг небо синее, закрутилися вихри пыльные, прик-
лонилися все дубравушки - прилетела тут в ступе огненной, за со-
бою путь заметая, в вихре Буря-Яга Золотая Нога - великанша Усонь-
ша Виевна.
Подлетела она к избушечке. Стуки-стуки-стуки-стук - на крыль-
цо! Бряки-бряки-бряки-бряк - за кольцо!
- Ты вставай-ка, Горыня, отворяй ворота! Разводи-ка быстрей в
печке жаркий огонь! Накорми меня, напои меня!
Отвечает Горыня Яге: "Не кричи! Ужо слезу сейчас я, Усоньша,
с печи и тебя булавою попотчую!"
Осерчала Яга - хлеб взяла со стола, стала бить краюшкою Змe-
евича. И побила его, отлупила, чуть живого под лавку забросила.
А сама затем съела братцев обед - трех овец и барана зажаренно-
го:
- Мне стряпня ваша очень понравилась! Ждите, скоро опять на
обед прилечу!
Как из леса приехали братцы - спросили:
- Что ж, Горыня, ты нам не сготовил обед?
- Я не мог приготовить - я так угорел, что и сил не имел с
места сдвинуться.
Снова братцы уехали в лес на охоту, а в избушке Дубыню оста-
вили.
Подлетела к избушечке Буря-Яга. Стуки-стуки-стуки-стук - на
крыльцо! Бряки-бряки-бряки-бряк - за кольцо!
- Ты втавай-ка, Дубыня, отворяй ворота! Разводи-ка быстрей в
печке жаркий огонь! Накорми меня, напои меня!
Тут ответил Дубыня Яге:" Не кричи! Ужо слезу сейчас я, Усонь-
ша, с печи и тебя булавою попотчую!"
Осерчала Яга и взяла помело - и побила Дубыню Змeевича, чуть
живого под лавку закинула.
Как приехали братцы - спросили его:
- Что ж, Дубыня, и ты не сготовил обед?
- Я не мог приготовить - я так угорел, что и сил не имел с
места сдвинуться.
Снова братцы уехали в лес на охоту, а в избушке Усыню остави-
ли.
Подлетела к избушечке Буря-Яга. Стуки-стуки-стуки-стук - на
крыльцо! Бряки-бряки-бряки-бряк - за кольцо!
- Ты вставай-ка, Усыня, отворяй ворота! Разводи-ка быстрей в
печке жаркий огонь! Накорми меня, напои меня!
Тут ответил Усыня Яге:" Не кричи! Ужо слезу сейчас я, Усонь-
ша, с печи и тебя булавою попотчую!"
А Яга тут схватила его за усы, и давай по избе великана тас-
кать - и побила Усыню Змeевича, чуть живого под лавку закинула.
Как приехали братцы - спросили его:
- Что ж, Усыня, и ты не сготовил обед?
- Я не мог приготовить - я ус подпалил, и не смог потом с
места сдвинуться.
Велес после остался, он зарезал барана и на лавочку лег отдо-
хнуть на часок. Прилетела Усоньша Яга:
Стуки-стуки-стуки-стук - на крыльцо! Бряки-бряки-бряки-бряк -
за кольцо!
- Ну-ка встань, сын Коровы, отворяй ворота! Разводи-ка быс-
трей в печке жаркий огонь! Накорми меня, напои меня!
Велес буйный бог с лавки вскакивал, булаву булатную схваты-
вал:
- Ай, ты Буря-Яга Золотая Нога, удалая Усоньша Виевна! Мы и
сами три дня не едали, мы и сами три дня не пивали!
И схватил он Усоньшу Виевну, стал ее булавою обхаживать и
таскать по избушке за волосы. И выбрасывал из избы ее - а она под-
ползала под камешек и ушла от Велеса грозного.
Вoротились с охоты товарищи - он подвел их к камню горючему.
- Надо камешек повернуть, - сказал.
Налегли Усыня с Дубынею, им помог и Горыня Змeевич - тянут-
-тянут - не могут его свернуть. Подошел к тому камешку Велес - и
одною рукой своротил скалу. Братья глянули - а под камешком про-
пасть страшная показалась. Это вход был в Пекло подземное.
И сказал тут Велес Коровий сын:
- Мы зверей начнем забивать-ловить, и ремни вязать, и веревки
вить!
Как набили зверей - повязали ремень, и спустили они в пропасть
Велеса. Оказался он в царстве пекельном.
Видит он по царству подземному удалая Яга похаживает, в бога-
тырские латы одетая. Раскричалась тут Буря Виевна:
- Что то в Пекле духом запахло живым! Чую Велеса я могучего!
- Ай же ты, дочь Вия подземного, друг у друга с тобой нам бы
надобно в битве грозной отведать силушку!
Тут сцепилися Велес с Виевной, стали биться они врукопашную.
И была удалая Усоньша-Яга - да обучена бою грозному, подхватила
Усоньша Велеса, и спустила на Землю Сырую его, и ступила ему да на
белую грудь.
Заносила тут Буря Яга над главою - руку правую с булавою,
опустить хотела ниже пояса. По велению Рода небесного тут рука у
ней застоялась, а в очах у Яги помутился свет.
Разгорелось тут сердце Велеса, и смахнул он правою ручушкой,
сшиб он с белой груди Бурю Виевну. И скорешенько встал на ножень-
ки, поднимал он Усоньшу Виевну и бросал ее на Сырую Землю, насту-
пал он ей да на белую грудь.
Заносил он тогда над своей головой - руку правую с булавою,
опустить хотел ниже пояса. По велению Рода небесного тут рука у
него застоялась, в ясных очушках помутился свет.
Говорила тут Велесу Виевна:
- Ай ты, буйный Велес - могучий бог, сын Земун Коровы небес-
ной! Видно Род решил нас с тобой помирить, ты возьми меня, Велес,
в замужество! Я давала зарок: кто меня победит - будет мужем моим
любезным.
Тут соскакивал Велес с Усоньши Яги, брал ее за рученьки белые,
брал за перстни ее золоченые, подымал ее со Сырой Земли, становил
на резвые ноженьки. Становил ее супротив себя, целовал он Бурю-Ус-
оньшу в уста, называл женою любимою.
И к колодцу тогда подошли они. Закричал тут Велес товарищам:
- Эй вы, братцы, тащите-ка Бурю Ягу - то жена моя разлюбез-
ная!
Потянули тогда братья Виевну, а как только Яга вышла из-под
земли - уронили веревку в провал они и бежали от ужаса в сторо-
ны.
Так остался Велес в Земле Сырой. Стал бродить он по царству
подземному. Вдруг он видит: громадное дерево, на макушке его свито
гнездышко, а в том гнездышке пять птенцов сидят, - и не просто си-
дят - криком громким кричат.
Он увидел: по этому дереву Змeй ползет к гнезду беззащитно-

Предыдущая страница 11 Следующая страница


Песни птицы Гамаюн 12

му. Велес тут подошел, сбил ползучего Змeя и убил его булавой
своей.
Зашумел тут ветер и дождь пошел, загремел во царстве подзем-
ном гром. Закричали птенцы буйну Велесу:
- То не ветер шумит, то не дождь дождит, то не гром гремит -
шум велик идет! То летит наша матушка птица Могол, ветер крыльями
поднимая. То не дождь дождит - слезы капают, то не гром гремит -
- то Могол кричит!
Налетела Могол - птица грозная и увидела буйна Велеса:
- Фу-фу-фу! В пекле духом запахло живым! Кто б ты ни был,
герой, - я тебя проглочу!
Закричали птенцы грозной птице Могол:
- Ты не тронь его, наша матушка! Спас нас Велес от Змeя могу-
чего, спас от смерти нас неминучей!
- Если так - все что хочешь проси у меня.
- Отнеси меня, птица, на белый свет, видеть я хочу Солнце
Красное, походить хочу по Земле Сырой.
- Запасись тогда на сто дней еды, собери воды на сто дней за-
пас - будет долог путь к свету белому!
Велес тут приготовил сто бочек еды и запасся сотнею бочек
воды, сел на птицу верхом и отправился в путь - к свету белому, к
Солнцу Красному.
Полетела Могол словно ветер, за едой и водой поворачиваясь.
Повернется Могол - бросит Велес еду, либо воду ей льет в пасть
раскрытую. Показался уж выход на белый свет, а у Велеса бочки кон-
чились.
Обернулась Могол:
- Дай мне, Велес, кусок, а не то недостанет мне сил доле-
теть.
Велес взял острый нож, икры им отсекал и бросал их Моголу в
раскрытую пасть.
Сразу птица Могол поднялась в мир живой. Здесь и Солнышко
светит, и трава зеленеет, птицы в небе поют, речки быстро текут.
И спросила Могол-птица Велеса:
- Чем ты, Велес, меня под конец кормил?
- Я тебе скормил икры с ног своих.
И тогда Могол икры выплюнула, и пристали они вновь к его
ногам.
Тут нашел буйный Велес младую жену - удалую Усоньшу Виевну
и отпраздновал с нею свадебку.
Собирались на свадьбу веселую со всего света белого гости,
приползали на пиршество Змeи из заморского царства темного и уст-
роили развеселый пир.
На той свадьбе Сурица лилась рекой, горы рушилися от топота,
и плескались моря, и дрожала Земля, содрогалося царство подзем-
ное, гром дошел и до царства небесного!

Д Е В Я Т Ы Й К Л У Б О К

- Расскажи, Гамаюн, птица вещая, нам об Огненном Змeе Волхе,
как родился он, как отца победил, как женился на Леле прекрас-
ной!
- Ничего не скрою что ведаю...
Мать Земля ходила по крутым горам, и ступала она по долинуш-
кам. И спадали с небес проливные дожди, ее белую грудь било гра-
дом, засыпало снегами белыми.
Соскочила она ненароком с камня белого, с камня горючего да
на лютого Змeя Индрика. Уж как вскинулся лютый Индрик Змeй, тело
обвил ее, тело обнял ее, опрокинул он матушку на горы, бил ее зло-
дей по белу стегну, целовал в уста ее сахарные.
И тогда понесла Мать Сыра Земля от того Змeя Индрика лютого,
тяжела она стала от гадины. Она год тяжела, она два тяжела, она
три тяжела - тридцать лет тяжела. Ходит в тягости Мать Сыра Земля
по горам по долинам широким - все-то ходит, дитя вынашивает.
Срок пришел разрешаться от бремени. Закатилося Красно Солныш-
ко да за горушки за высокие, порассыпались часты звездочки по не-
бесному своду светлому - и родился тогда от Сырой Земли буйный Ог-
ненный Змeй - Волх сын Змeевич.
От рожденья его богатырского потряслось небесное царство, за-
тряслось и подземное царство, море синее всколебалось. Звери по
лесу разбежались, птицы по небу разлетелись, рыбы по морю размета-
лись.
А как стало Волху полтора часа - слово он сказал, будто гром
взгремел:
- Ой ты гой еси, Мать Сыра Земля! Не спеленывай меня пеленой
своей, не завязывай златым поясом - пеленай меня в латы крепкие,
надевай на главу золотой шелом!
И сходи, Мать Сыра Земля, в кузницу - ко Свaрогу богу небес-
ному, пусть скует он булатную палицу, да чтоб триста пудов было
весу в ней!
Зашвырну я ту палицу за горы, разбужу того Змeя ползучего,
из норы своей пусть Змeй выползет. После грянусь о Землю Сырую,
стану Финистом Ясным Соколом, разбросаю я перья железные, упаду на
него из подоблачья, раздеру когтями булатными, размечу клочки по
Сырой Земле!
Говорила ему Мать Сыра Земля:
- Будет этому пора-времечко, все как сказано - так и станет-
ся.
Стал расти Волх сын Змeя могучего, не по дням и годам - по
минуточкам. Восхотелось ему много мудрости.
Обучился узлы он завязывать, обучился клубки он прочитывать,
обучился славить Свaрога, и Семаргла, и Рода небесного.
А потом обучился премудростям - как обертываться Ясным Соко-
лом, как парить птицей легкой в подоблачье, превращаться как в
Волка серого, рыскать Волком по лесу дремучему, и как стать злато-
рогим Туром, и скакать горами высокими, обращаться как быстрой
щукою, и по синему морю разгуливать.
Обернется Финистом Соколом, полетит птицей легкой в подобла-
чье - по велению Рода небесного, по хотению Волха Змeевича завер-
нет он гусей и лебедушек, станет бить в небесах стаи малых
птиц.
Обернется он серым Волком и поскачет по лесу дремучему - по
велению Рода небесного, по хотению Волха Змeевича завернет он
медведей, и соболей, и куниц, и лис с горностаями.
Станет он златорогим Туром, и поскачет горами крутыми - по
велению Рода небесного, по хотению Волха Змeевича завернет он туров
с оленями, горных коз с могучими барсами.
Обернется быстрою щукою - завернет он рыбу севрюжину и белу-
жину с осетринкою.
Так охотиться стал Волх сын Змeевич!
- * -
Не туманушки во поле расстилались, то не буйные ветры разыг-
рались - то бежали туры златорогие из-за гор высоких Рипейских,
из того ли из Ирия светлого. А навстречу им златорогий Тур, то
сам Волх Огненный Змeевич.
- Ой вы туры мои, туры ярые! Вы ответствуйте по чести, по со-
вести - где вы побыли, погуляли где? И какое вы чудо видели?
- Никакого мы чуда не видели, только видели как из Ирия вы-
ходила девица красная, да в одной рубашке без пояса. Заходила
она по колено в воду, а потом погрузилась до пояса, поглубилася до
белых грудей. И вставала она на горючий камень, обливалась слезами
горючими, тонким кружевом обтиралась, на четыре стороны кланя-
лась.
- Ой, вы туры мои, туры ярые! Вышла то не девица красная, вы-
ходила то Макошь-матушка. Значит скоро здесь быть несчастию, зна-
чит снова грозит царство Индрика, собирает силы могучий Змeй!
Побежал ярый Туp к царству Индрика, первый раз скакнул -
за версту скакнул, раз второй скакнул - уж не видно его. Обернулся
он Ясным Соколом, высоко летит по подоблачью, избивая гусей и ле-
бедушек к завтраку, обеду и ужину.
Прилетел Сокол Волх к царству темному, на окошечко сел кося-
щетое.

Предыдущая страница 12 Следующая страница


13 А.И. Асов

То не буйные ветры по насту тянут, то беседуют царь с цари-
цею - Индрик Змeй с Пeраскеей Змeихою:
Говорит Пeраскея-царица:
- Ай ты, Индрик Змeй, подземельный царь! Мне ночесь спалось,
во сне виделось: со далекого крайнего Запада поднималася туча гро-
зная, из под тучи летел Финист Сокол Волх, а с Востока летел - Во-
рон черненький. Солетались они в чистом полюшке, биться стали ме-
жду собою. Финист Сокол Ворона выклевал, перья черные Ворона выщи-
пал, пух пустил его по подоблачью.
Отвечает Змeй - подземельный царь:
- Ты спала, Змeя, сон ты видела - не видать в синем небуш-
ке Сокола!
И еще сказал лютый Индрик Зверь:
- Собираюсь в поход я к Рипейским горам, покорю я царство за-
облачное, разорю я Ирий небесный! И добуду из сада Ирия я себе
золотые яблоки. Кто отведает злато яблочко - тот получит вечную
молодость, власть получит над всей Вселенною!
Отвечала Змeиха Индрику:
- Не возьмешь ты, Змeй, царство светлое, не добудешь вечную
молодость - золотые яблоки Ирия! Чepный Ворон - то ты подземель-
ный царь, Финист Сокол - могучий Огненный Волх.
Рассердился Змeй лютый Индрик, и схватил он царицу-пророчицу,
и ударил ее он о каменный пол:
- Не боюся я Волха Змeевича, то Земли Сырой и мой выблядок,
на отца не поднимет он ручушку - получу я райские яблоки!
Тут слетал Финист Сокол с окошечка, обернулся он добрым мо-
лодцем. Как Стрибог мощным ветром разносит огонь, так и Волх
обронил Змeю лютому слово:
- Ай ты, Индрик Змeй, подземельный царь! Не прощу я тебе на-
силие, не прощу слова твои дерзкие!
Испугался тогда лютый Индрик Змeй, бросился за двери желез-
ные, запирался запорами медными. Но ударил сын Змeя в те двери но-
гою - все запоры медные вылетели и раскрылись двери железные.
Как схватил Волх могучий сын Змeевич и ударил Змeя о ка-
менный пол. Как ударил о пол - гром и звон пошел.
То не Финист Сокол крылом махнул - то махнул Волх могучий са-
блею и отсек Змeю Индрику голову - и рассыпался Змeй на змеенышей,
а змееныши в щели спрятались.
- * -
Волх владыкой стал царства темного, также пекельного и под-
земного. Править стал нечистою силою, и возглавил Горынь и Змeеви-
чей, и женился на Пeраскее.
Окружили тут Волха Змeи, и пришел к нему Вий - подземельный
князь, сын великого Змея Черного, говорил ему таковы слова:
- Ай, ты буйный Волх, Змeй великий, царь! Аль не хочешь ты
покорить весь мир? Аль не хочешь ты яблок Ирия?
И сказала ему Пeраскея:
- Их нельзя добыть боем-силою, значит - можно хитростью-
-мудростью, ты добыть их сумеешь, премудрый Волх!
Захотелось тут Волху могущества, захотелось ему вечной моло-
дости, захватить он решил царство светлое.
Волх тогда побежал ко Рипейским горам, первый раз скакнул -
за версту скакнул, раз второй скакнул - уж не видно его. Обернулся
он горностаем, побежал по лесу дремучему, щукою нырнул в море си-
нее, а из моря вспорхнул белым гоголем. Он вскочил потом на лихого
коня, соскочил с него серым Волком. Обернулся затем Ясным Соколом,
высоко полетел по подоблачью, избивая гусей и лебедушек к завтра-
ку, обеду и ужину.
Прилетел он к Ирию светлому, сел на веточку райской яблони,
хочет злато яблочко выклевать.
Вдруг услышал он - песня сладкая по небесному саду разносится,
это Леля - богиня прекрасная по небесному саду похаживает, золоты-
ми кудрями встряхивает и сплетает венок из лилий, напевая песню
печальную. Ее тонкий стан тканью легкой скрыт, опоясан цветочной
гирляндою, от шагов колеблются перси, и ступает она как лебедушка,
голосок ее ручейком журчит.
И заслушался Сокол песнею и забыл про волшебные яблоки. Тут
ударили колокольчики, затрубили трубы небесные, набежали, слетели-
ся стражники - и вспорхнул Финист Сокол с яблони, только сизо пе-
рышко выронил.
Подняла это перышко Леля:
- Ах, какое красивое перышко!
Отнесла перо во дворец к себе. Только перышко Леля выронила,
тотчас об пол перо ударилось, обернулося Волхом Змeевичем. Говорил
он ей речи сладкие, называл своею любимою:
- Для тебя я не стал покорять белый свет, и оставил я царство
подземное, и жену Змeю Пeраскею!
Услыхали шум сестры лелины, прибежали Жива с Мареною - тут-
же Волх обратился в перышко.
- С кем, сестрица, ты разговаривала?
- Я сама с собой, - отвечает им, а сама выпускает перышко
со правого рукава за окошечко: - Полетай, перо, в чистом полюшке,
погуляй до поры и до времени.
Улетело перо в чисто полюшко - обернулось перышко Соколом.
Днем летал Ясный Сокол по небу, а настало лишь время вечернее,
полетел опять к милой Лелюшке.
Позвала Ясна Сокола Лелюшка:
- Разлюбезный мой, Ясный Сокол, ты явись ко мне, ты приди ко
мне!
Финист Сокол влетел в окошечко, в пол ударился - стал добрым
молодцем. И пошли разговоры веселые.
Услыхали сестрицы лелины - побежали к Свaрогу небесному:
- Ой, Свaрог небесный, отец родной! Знай, что Лелюшку гость
по ночам навещает!
Встал Свaрог и пошел, входит к дочери Леле. Финист Сокол же
вновь обернулся в перо.
- Ах вы, дочери, все вам чудится! - тут накинулся на сестер
Свaрог: - Что напраслину вы возводите? За собою лучше б присмат-
ривали!
На другой день Жива с Мареною принимались за хитрости-мудрос-
ти, как стемнело - они на окошечке натыкали ножей и иголочек.
Коль наколется гость на иголочку - путь забудет навеки к Лелюш-
ке!
Прилетел Финист Сокол к Леле - бился, бился - не смог пробить-
ся, только крылышки все обрезал и иголки те искровянил.
И вскричал тогда Финист Сокол:
- Ты прости, прощай, Леля милая! Если вздумаешь отыскать меня,
то ищи в тридесятом царстве, в темном царстве у гор Кавказских!
Башмаков железных три пары истопчешь, обломаешь чугунных три посо-
ха, и три каменных хлеба изгложешь - тогда лишь ты найдешь меня,
ты спасешь меня!
Так уж Родом небесным написано, так уж видно завязано Мако-
шью - разлучаться должны влюбленные. Но порвать нить судьбы возмо-
жно ли? для влюбленных - что расстояние?
И собралась скорешенько Леля, и пошла она по дороженьке, по
тропиночке со Рипейских гор, говорила Свaрогу небесному:
- Не брани меня, милый батюшка! Отпусти меня в путь-дорожень-
ку! Видно Родом мне так написано, видно Макошью так завязано - от-
правляться мне в царство темное!
Много лет она шла, много зим она шла - все брела полями широ-
кими, пробиралась лесами дремучими и взбиралась на горы высокие.
Песни птиц сердце Лелюшки радовали, ручейки лицо омывали, и леса
ее привечали, звери лютые к ней сбегались, и жалели ее, и ласка-
ли ее. Башмаков истоптала три пары железных, обломала три посоха
тяжких чугунных, и три каменных хлеба она изглодала.
- Отзовись, отзовись, Ясный Сокол мой!
В кровь изранила она ноженьки - там где падали крови капель-
ки - распускались цветы чудесные.
Вот дошла она до Кавказских гор.
Как у той ли у речки Смородины - видит Леля - стоит избушечка

Предыдущая страница 13 Следующая страница


Песни птицы Гамаюн 14

и на куричьих ножках вертится. Вкруг избушечки с черепами тын. По-
просилась Леля в избушечку:
- Ой да вы, хозяин с хозяйкою! Буйный Велес с Бурей Ягою!
Приютите меня, накормите и укройте от темной ноченьки!
Отвечают Леле хозяева:
- Заходи в гости, милости просим! Куда держишь путь, Леля ми-
лая?
- Много лет, много зим я по свету иду - все ищу я Финиста Со-
кола, распрекрасного Волха Змeевича.
- Ох и трудно тебе отыскать его! Финист Сокол живет в царстве
пекельном, на Змeе Пeраскее женился он. Было раньше у Сокола вре-
мечко, он легко парил по подоблачью, уж он бил гусей и лебедушек,
ну а ныне времечка нету - тяжело в золоченой клеточке, на сереб-
ряном, тонком шесточке, будто резвые ножки в опуточках!
А наутро прощалась Лелюшка с Бурей Виевною и Велесом. И ска-
зала Леле хозяюшка:
- Вот бери подарочек, Леля, - ты возьми золотое яблочко, вме-
сте с ним и блюдце серебряное. Как покатишь по блюдечку яблочко -
- все что хочешь в блюдце увидишь! Лишь скажи заветное слово: по-
катись, золотое яблочко, покажи мне то-то, и то-то!
Провожал Лелю Велес по лесу - покатил впереди клубочек:
- Ну ступай, Лелюшка, за клубочком, куда катится он - путь
туда держи, приведет он к Финисту Соколу.
Вот пришла она в царство темное, горы там в облака упира-
ются, и дворец стоит между черных скал.
У дворца стала Леля похаживать и катать по блюдечку яблочко:
- Покатись, золотое яблочко, покатись по блюдцу серебряному,
покажи мне Финиста Сокола!
Покатилось по блюдечку яблочко - показало Финиста Сокола.
Увидала то Пeраскея - ей понравилось блюдце волшебное.
- Не продашь ли, Леля, забавушку?
- Не продам - это блюдце заветное. А завет мой такой - ночку
темную провести с твоим мужем Соколом.
"Не беда! - Пeраскея думает. - Опою я Финиста Сокола, он всю
ночь будет спать, как убитый, ну а блюдце с яичком волшебное ста-
нет лучшей моей забавою!"
А в ту пору летал Финист по небу, избивая гусей и лебедушек,
птиц небесных к себе заворачивая. Вот слетел и ударился о Землю,
обернулся вновь Волхом Змeевичем.
Опоила его Пeраскея - поднесла ему чашу сонную, и заснул тот-
час Финист Сокол.
- Что ж, иди, - прошипела Лелюшке. - Финист твой на всю ночь,
мой же будет - с рассвета.
Подошла Леля к спящему Финисту:
- Ты проснись-пробудись, Ясный Сокол мой! На меня погляди, к
сердцу крепко прижми! Много лет прошло, много зим прошло. Я к тебе,
Волх любимый, по свету шла - башмаков истоптала три пары железных,
обломала три посоха тяжких чугунных, и три каменных хлеба уже из-
глодала - все тебя, Ясный Сокол, по свету искала!
Целовала в уста его сахарные, прижимала его к своей белой
груди. Но не слышал Волх околдованный.
Занималась уже зорька ясная, поднималося Солнце Красное, гас-
ли на небе звезды частые.
Тут упала слезинка жгучая на щеку Волха - Финиста Сокола,
пробудился Волх и раскрыл глаза:
- Здравствуй, Леля моя прекрасная!
Сговорились тут Финист с Лелею и бежали из царства пекель-
ного. По утру Пeраскея хватилась и подняла вой на все царство,
во все трубы трубить приказала:
- От меня сбежал Волх-изменщик!
Тут сбежалась к ней нечисть черная - прибежал и Вий подзе-
мельный князь, и Горыня, Усыня с Дубынею, солетелись Змeи летучие,
и сползлися змеи ползучие - и все ринулися в погоню. Из норы полз-
ли - озирались, по песку ползли - извивались:
- Волха мы доведем до погибели и засадим его в темницу!
Финист Сокол тем временем с Лелею добежали до речки Смороди-
ны. Как у той ли у речки Смородины повстречались им Велес с Бурею,
и сказали они Леле с Финистом:
- Вы бегите скорей в царство светлое ко Рипейским горам к
саду Ирию, - мы задержим погоню у реченьки!
Пepеправились Финист с Лелею - и погоня приблизилась к рече-
ньке. Как увидели Змeи Велеса с Бурею Виевною у реченьки - тут же
все они в норы спрятались, Вий и Виевичи разбежались, лишь Змeя
Пeраскея ощерилась и набросилася на Велеса.
- Финист Сокол - мой, пропусти меня!
Тут ответил ей буйный Велес, раскатился гром в царстве пекель-
ном:
- Ты, Змeя злокаманка, Змeя Пeраскея! Ты продала Волха за блю-
дечко, ну а Леля за ним на край света пришла! Башмаков истоптала
три пары железных, обломала три посоха тяжких чугунных!
Тут стряхнул Пeраскею Велес и притопнул ее ногою, раздавил
змею ядовитую.
Побежали Волх вместе с Лелею ко Рипейским горам к саду
Ирию. Обернулся он ярым Туром, Леля села на буего Тура, - он скак-
нул первый раз - за версту скакнул, раз второй скакнул - уж не ви-
дно их. Обернулся Волх серым Волком, обернулась Леля Волчицею,
побежали они по дремучим лесам, обернулись щуками быстрыми и по-
плыли по морюшку синему, обернулись птицами светлыми - полетели
они по подоблачью.
Прилетел Финист Сокол с Лелею ко Рипейским горам к саду
Ирию, о Сырую Землю ударился, обернулся вновь сизым перышком. Леля
спрятала сизо перышко и пришла к Свaрогу небесному.
- Где же ты была, дочь любимая?
- Я гуляла по свету белому.
- Говорили мне ветры буйные, как летала ты вместе с Соколом,
говорили мне волны синие, как ты плавала вместе с щукою, мне шеп-
тали леса дремучие, как бежала ты вместе с Волком, рассказало мне
Солнце Красное, как на буем Туре скакала ты... Покажи-ка мне
Волха Змeевича - удалого Финиста Сокола!
Обронила тут Леля перышко - обернулось оно Ясным Соколом.
- Что ж, - сказал Свaрог, - видно Род судил, видно так завя-
зано Макошью - будет свадьба у нас небесная!
И сыграли свадебку в Ирии, стала Леля женою Волха, удалого
Финиста Сокола.
На той свадьбе трубили трубы, лился Хмель, и плясали звезды.
И явились на свадьбу боги - сам Пepун Громовержец с Дивой, и Стри-
бог, Семаргл и Велес, прилетела и Буря Виевна, и пришла Корова не-
бесная. Хорс с Заpей-Зареницей и Месяц, Макошь с Долею и Недолею,
и Марена пришла вместе с Живою.
И слетелись на эту свадьбу со всего света белого птицы, и
сбежались свирепые звери, и сошлись златорогие туры, и сползлись
ползучие змеи.
Веселился тогда весь подсолнечный мир, веселилось и царство
подземное, пировало и царство небесное!

Д Е С Я Т Ы Й К Л У Б О К

- Расскажи, Гамаюн, птица вещая, о рожденьи Дажьбога прекрас-
ного, сына бога Пеpуна могучего и прекрасной русалки Роси. И о
битве Дажьбога с отцом своим, как они боролись-братались, расскажи
о победе дажьбожеей!
- Ничего не скрою, что ведаю...
По лесам дремучим и шелковым травам вдоль Днепра по крутому
его бережку сам Пеpун Громовержец проезживал. На другом бережку
его девы-русалки пели песни, пуская венки по волнам.
А одна красна девушка смелой была, она спела Пеpуну, пуская
венок:
- Если б кто, добрый молодец, Днепр переплыл, поборол бы его
многомощный поток - за того добра молодца вышла бы замуж, будь он
стар, будь он молод, беден, или богат.
Поднял брови густые могучий Пеpун и заслушался песней русалки
Роси. Загорелась тут в жилах перуновых кровь, удалая вскружилась

Предыдущая страница 14 Следующая страница


15 А.И. Асов

его голова.
Он снимал с себя всю одеженьку и кидался-бросался в могучий
Днепр. Он поплыл через Днепр сизым гоголем. Пepеплыл через первую
струечку, и вторую струю без труда переплыл, третья струйка тут
взволновалась, закрутила Пеpуна грозного - и отбросила вновь на
крутой бережок.
Тут промолвил Пеpуну могучий Днепр:
- Громовержец Пеpун, многомощный бог! Ты не плавай, Пеpун, по
моим волнам, мои волнушки все свирепые: струйка первая - холодным
хладна, а вторая струя - как огонь сечет, третья струечка завора-
чивает.
Вновь Пеpун бросался в могучий Днепр. Днепр вновь Пеpуна от-
брасывал, как отбрасывал - приговаривал:
- Не видать тебе моей дочери! Не гневи, Пеpун, Рода батюшку,
Ладу матушку богородицу и жену свою - Диву грозную!
Тут запела Рось песнь печальную:
- Видно нам с тобою не встретиться. Видно мне, рябинушке тон-
кой, век качаться одной у речки далеко от высокого дуба!
Кpинул тут Роси мощный бог Пеpун - раскатился гром по подоб-
лачью:
- Не могу переплыть я могучий Днепр, не могу я стать твоим
мужем, Рось! Но прошу я тебя - стань у берега, стань у камешка у
горючего, покажи лицо свое ясное!
Встала Рось у камня горючего, показала лицо свое ясное.
Тут снимал Пеpун лук тугой с плеча, натянул тетивочку шелко-
вую - и пустил стрелу позлаченую. И сверкнула стрела, будто мол-
ния, раскатился тут в поднебесье гром. Рось тогда укрылась за ка-
мешком - и стрела ударила в камешек.
И возник в бел горючем камешке - образ огненный, человечес-
кий.
И тогда закричал мощный бог Пеpун:
- Высечь сына тебе из камешка лишь Свaрог небесный поможет,
призови Свaрога небесного!
Так сказал Пеpун и поехал прочь.
- * -
Призвала Рось Свaрога небесного. Трое суток он камень обтесы-
вал, бил по камню горючему молотом. Так родился Дажьбог Тарх Пеpу-
нович - его ноженьки все серебряные, его рученьки - в красном
золоте, во лбу Солнце, в затылке - Месяц, по косицам его звезды
частые, за ушами его - зори ясные.
И сказал Дажьбогу великий Свaрог:
- Нужен конь тебе богатырский, чтобы бегал быстрее ветра,
чтоб летал он быстрее птицы, чтоб ты мог на нем целый год скакать!
Ты ступай, Дажьбог, ко высоким горам, ты ступай к пещере глубокой.
За двенадцатью дверями железными, за двенадцатью запорами медными,
в той пещере стоит богатырский конь, цепью тяжкой к столбу прико-
ванный. Разломай эти двери железные - конь услышит тебя и сорвется
с цепей, удержать тогда ты коня сумей!
И пошел Дажьбог ко высоким горам, и нашел пещеру глубокую,
стал разламывать дверь железную. Тут услышал его богатырский конь
и заржав сорвался с цепей своих, разломал все двери железные и
хотел на волюшку вырваться. Тарх Дажьбог на коня того вскакивал и
обуздывал его, и оседлывал.
И спросил Дажьбог:
- Кто меня сильней? Кто смелей меня? Кто хитрей меня? Есть
быстрее ли конь - моего коня?
И сказала Дажьбогу матушка:
- Я бы рада была б уродить тебя смелостью в Пеpуна грозного,
в Святогора могучего силою, ну а хитростью в Волха Змеевича, но не
так было Макошью связано. Но и ты хорош, молодой Дажьбог, и тебе
нельзя на судьбу пенять!
- * -
Был Дажьбог великий на возрасте, словно сокол ясный на воз-
лете. Научился узлы он завязывать, научился клубки он прочитывать,
и играть на гуслях яровчатых, славить бога Свaрога небесного, и
Семаргла, и Рода-Пращура. Научился он бою грозному, научился с
крутой и с носка спускать.
На крутую он хаживал горочку, и кричал, и звал зычным голосом:
- Даст ли мне Свaрог поединщика, чтоб под стать был мне он
по силушке?
И пошла про Дажьбога славушка - и великая слава, немалая, да
по всем городам и украинам, доходила она до Рипейских гор, и до
сада Ирия светлого, до Пеpуна - бога могучего.
Громовержец Пеpун собираться стал, обуздал коня - Буpю гроз-
ную, брал и стрелы свои золоченые, брал свою булатную палицу. Конь
его бежит - Мать Земля дрожит, изо рта пламя пышет, из ушей дым
валит. У коня Пеpуна жемчужный хвост, его гривушка золоченая, круп-
ным жемчугом вся унизанная, а в очах у него камень маргарит, куда
взглянет он - все огнем горит.
Сотворились тогда чудеса - растворились тогда небеса. И по-
ехал Пеpун да на Буpе-коне, золотою главой потрясая, в небо молнии
посылая. И спустился он в чисто полюшко, и поехал он чистым полю-
шком, грудь свою копьем ограждая и небесный закон утверждая. С гор
на горы он перескакивал, он с холма на холм перемахивал, мелки ре-
ченьки промеж ног пускал.
Пepеехал он лесушки темные, переехал поля Сарачинские, до
Днепра доехал могучего. Мать Земля под ним сотрясалась, во Днепре
вода всколебалась, в поле травушки приклонились.
Услыхала Рось поступь грозную и сказала Пеpуну могучему:
- Уж ты здравствуй, Пеpун сын Cварожич, бог!
- Что ж - ты знаешь меня и по отчеству?
- Как Орла не узнать мне по вылету, не узнать как Пеpуна по
выезду?
И еще ему Рось промолвила:
- Ой ты гой еси, грозный бог Пеpун! Ты не вспыльчив будь, а
будь милостив: ты Дажьбога найдешь в чистом полюшке, не сруби у
сыночка головушки. Мой сынок Дажьбог молодешенек, он на буйные
речи заносчивый, и в делах своих неуступчивый.
Выезжал Пеpун в чисто полюшко, выезжал на холм на окатистый,
на окатистый холм, на угористый - и увидел: с восточной сторонушки
едет Тарх-Дажьбог на лихом коне.
Мечет он булатную палицу чуть пониже ходячего облака, а дру-
гою рукой прихватывает, как пером лебединым поигрывает:
- Ай ты, палица моя, ты булатная! Нет мне равного поединщика,
на горе ли крутой, в чистом полюшке.
Говорил ему Громовержец:
- Уж те полно, царь, потехаться, похваляться пустыми словами!
Уж мы съедемся в чистом полюшке, мы поборемся-побратаемся - да ко-
му Род небесный поможет?
Ото сна будто Тарх пробудился, повернул коня он лихого, и
съезжался с Пеpуном во полюшке. То не горушки в поле сталкивались,
то столкнулись два бога могучих.
Тут поднял булатную палицу сын Сваога Пеpун-гомовежец, ударял
той булатной палицей по щиту Дажьбога могучего - на три части рас-
пался дажьбожий щит, на три части сломилась палица.
Вновь разъехались в чистом полюшке, сшиблись копьями долгомер-
ными - и сверкнули они, будто молнии. Только копья те посгибались
на три части они обломались. Ударялись и саблями острыми - на три
части сломились сабельки.
Как они боролись-братались - содрогалася Мать Сыра Земля, ра-
сплескалось и море синее, приклонилися все дубравушки. Над Землей
всколебался небесный свод, под Землей шевельнулся и Юша-Змей.
Тут сходили они со могучих коней, опускались на Матушку Зем-
лю. Стали биться они врукопашную. Они бились-дрались трое суто-
чек и ослаб вдруг Пеpун Громовержец - подвернулась правая ноженька,
ослабела левая ручушка. Пал Пеpун на Землю Сырую, а Дажьбог ему
сел на белую грудь:
- Ты скажи, бог могучий, как имя твое, назови свое имя-
-отчество, - так сказал Дажьбог поединщику.
- Я приехал из Ирия светлого, я Пеpун Громовержец Свaрога

Предыдущая страница 15 Следующая страница


Песни птицы Гамаюн 16

сын.
Тут вскочил Дажьбог с его белых грудей, брал Пеpуна за белые
ручушки:
- Ты прости меня за такую вину, что сидел у тебя я на белых
грудях! Встань, Пеpун, - ты родимый мой батюшка!
Помирились они, побраталися, и вскочили они на буланых коней,
и к Роси поехали матушке.
Говорил тогда молодой Дажьбог:
- Ой ты, Рось - родимая матушка! Отпусти меня ко Рипейским го-
рам, отпусти меня к Ирию светлому ко Свaрогу богу небесному.
Попрощался Дажьбог с Росью матушкой и поехал с Пеpуном к
Ирию.

О Д И Н Н А Д Ц А Т Ы Й К Л У Б О К

- Расскажи, Гамаюн, птица вещая, как женился Дажьбог сын
Пepунович на младой Златогорушке Виевне.
- Ничего не скрою, что ведаю...
-
Хoроша поездка в чистом полюшке, хороша пробежка лошадиная.
Видно где Дажьбог на коня вскочил, да не видно где в стремена
вступил - только видно в полюшке пыль столбом.
Тут увидел Дажьбог - в чистом полюшке поляница-наездница
едет.
- Что за чудо-чудесное в поле? Поляница во полюшке едет, а
под нею конь, будто лютый зверь, а сама-то спит крепко-накреп-
ко.
Тут вскричал Дажьбог зычным голосом:
- Ой да ты, поляница могучая! Спишь ты впрямь, или ты притво-
ряешься? Не ко мне ли ты подбираешься?
Поляница ж молчит - не ворохнется.
Разгорелось тут сердце дажьбожее - взял Дажьбог булатную па-
лицу, ударял поляницу могучую. Поляница ж сидит - не ворохнется,
на Дажьбога она не оглянется.
Ужаснулся Дажьбог и отъехал назад:
- Видно смелости во мне все по-старому, только силы во мне не
по-прежнему!
Видит он - дуб стоит в чистом полюшке. Наезжал на него Тарх
Пepунович и ударил булатною палицей - и расшиб сырой дуб на щепоч-
ки.
- Значит силы в Дажьбоге по-старому, видно смелость во мне
не по-прежнему!
Разъезжался Дажьбог сын Пepунович, вновь наехал на ту поляни-
цу - и ударил ее в буйну голову.
Поляница ж сидит - не ворохнется, на Дажьбога она не оглянет-
ся.
Ужаснулся Дажьбог и отъехал назад:
- Видно смелости во мне все по-старому, только силы во мне не
по-прежнему!
Видит он - скала в чистом полюшке. Наезжал на нее Тарх Пepу-
нович и ударил булатною палицей - и разбил на мелкие камешки.
- Значит силы в Дажьбоге по-старому, видно смелость во мне
не по-прежнему!
Разъезжался опять Тарх Пepунович, вновь наехал на ту поляницу
он и ударил ее в буйну голову, и отшиб себе руку правую.
На коне поляница сворохнулась, на Дажьбога она тут оглядыва-
лась:
- Я-то думала - мухи кусаются, оказалось - то добрый молодец!
Ухватила Тарха Пepуновича поляница за желтые кудри, подняла с
конем богатырским, опустила его во хрустальный ларец, а ларец
запирала ключиком.
И поехала снова к Рипейским горам. Едет целый день вплоть до
вечера, едет темную ночь до рассвета. А на третьи сутки могучий
конь стал под нею брести-спотыкаться. Она била его плеткой шелко-
вой:
- Ах ты, волчья сыть, травяной мешок, ты чего подо мной спо-
тыкаешься?
Тут ответил ей богатырский конь:
- Поляница ты удалая, Златогорка дочь Вия подземного! Ты про-
сти уж меня, хозяюшка, третьи сутки иду я без отдыха, и везу двух
могучих всадников, вместе с ними коня богатырского. Богатырь тот
силой слабей тебя, ну а смелостью посильней тебя!
Тут опомнилась Златогорка, вынимала хрустальный ларчик, отпи-
рала его золотым ключом, вынимала Дажьбога Пepуновича из ларца за
желтые кудри:
- Ах, удалый ты, добрый молодец! Сделай ты великую заповедь,
ты возьми-ка меня в замужество. Будешь жить тогда ты по-прежнему.
Коль откажешься - знать тебе не жить. На ладонь положу, а другой
прижму - только мокренько между ладошками будет!
- Златогорка, дочь Вия подземного! Отпусти ты меня жить по-
-прежнему, я согласен на заповедь вечную, я приму с тобой золотой
венец!
И поехали они да не в чисто поле, а поехали ко Рипейским го-
рам, ко тому ли Ирию светлому. Встретил их Свaрог с Ладой-матуш-
кой. И спросил Свaрог Златогорушку:
- Ты кого привезла, Златогорушка?
- Привезла я могучего витязя удалого Тарха Пepуновича, скуй
Свaрог нам свадьбу небесную!
Приняли Дажьбог с Златогоркою золотые венцы свароговы, стали
вместе они коротать свой век.
- * -
Далеко-далеко в чистом поле поднималась пыль и стелилась ко-
выль. Проезжали там добрый молодец - молодой Дажьбог сын Пepунович
и удалая поляница: Златогорка - дочь Вия подземного.
Они ехали ко святым горам, ко высоким горам Араратским. Ехали
они много времени, подъезжали они ко Святой горе. Находили тут
чудо-чудное, чудо-чудное - диво-дивное, площаницу нашли огромную.
А на ней надписана надпись:
"Тот в гроб ляжет - кому в нем лежать суждено."
Тут спустились они со могучих коней и ко гробу тому наклони-
лись. И спросила тогда Златогорушка:
- А кому в этом гробе лежать суждено? Ты послушай меня, ми-
лый муж Дажьбог, ты ложись-ка в гроб да примеряйся, на тебя ли
гроб этот вырублен?
Тут ложился Дажьбог в тот огромный гроб, только гроб ему не
поладился - он в длину длинен, в ширину - широк.
- Ты Дажьбог могучий, Пеpуна сын, выйди ты из гробницы той
каменной. Я теперь прилягу, примеряюсь.
И легла Златогорушка в каменный гроб. Златогорке гроб тот по-
ладился - он в длину по мере, в ширину как раз.
И сказала тогда Златогорушка:
- Ай же ты, Дажьбог, мой любезный муж, ты покрой-ка крышеч-
ку белую, полежу я в гробу, полюбуюся.
Отвечал Златогорке могучий Дажьбог:
- Не возьму, Златогорка, я крышечки, шутишь шуточку ты нема-
лую, ты себя хоронить собираешься.
Тут взяла Златогорушка крышечку и закрыла ею свой каменный
гроб. Захотела поднять - и не может:
- Ай же ты, Дажьбог сын Пepунович, мне в гробу лежать тяжеле-
шенько, ты открой скорей крышку белую, ты подай мне свежего возду-
ха.
Взял Дажьбог ту крышечку белую - только крышечка не подня-
лась, даже щелочка не открылась.
И сказала ему Златогорушка:
- Ты разбей-ка крышечку белую, вынь меня из гроба глубокого!
Он ударил булатною палицей вдоль той крышечки тяжкой камен-
ной. А куда он ударил палицей - становился там обруч кованный.
Тут сказала ему Златогорушка:
- Ты возьми, Дажьбог сын Пepунович, кладенец мой меч. Бей ты
им по гробу глубокому, поперек ударь крышки белой!
Но не смог поднять этот меч Дажьбог.
- Наклонись ко мне к малой щелочке, я дохну в лицо твое бе-

Предыдущая страница 16 Следующая страница


17 А.И. Асов

лое - у тебя прибавится силушки.
Наклонился к ней сильный бог Дажьбог, и дохнула в него Злато-
горушка - силы в нем прибавилось вчетверо. Тарх Дажьбог поднял тот
могучий меч и ударил по гробу глубокому - и посыпались искры дале-
шенько. А куда он ударил мечом-кладенцом - становился там обруч
кованный.
Говорила ему Златогорушка:
- Мой любимый муж, молодой Дажьбог! Видно мне не выйти от-
сюда. Здесь найду я свою кончинушку. Съезди ты к моему родите-
лю, к Вию князю в царство подземное, передай ему мой последний
поклон и проси прощения вечного.
Отправлялся Дажьбог сын Пepунович от жены свой Златогорки в
царство пекельное, в царство подземное ко Кавказским горам высо-
ким.
И приехал он к Вию темному и сказал ему таковы слова:
- Здравствуй Вий - подземельный и темный князь! Я привез пок-
лон-челобитие от любимой родной твоей дочери, от моей жены Златого-
рушки. Она просит прощения вечного - как легла она в площаницу, в
ту гробницу из белого камня - так не может оттуда подняться. Видно
Макошью так завязано, видно Родом самим так повелено.
Рассердился Вий подземельный князь сын великого Змея Черно-
го:
- Значит ты убил Златогорушку - и посмел прийти в царство
темное!
Закричал тут Вий зычным голосом и созвал к себе силы темные:
- Поднимите мне веки тяжкие, я взглянуть хочу на Дажьбога!
Дай мне руку, Тарх сын Пepунович!
А Дажьбог могучий тем временем раскалил на огне булаву свою -
- протянул ее Вию грозному.
Вий схватил булаву раскаленную и взглянул на Дажьбога светло-
го. Тут завыл, закричал подземельный князь:
- Здесь не место тебе, светлый солнечный бог! Ты впускаешь
свет в царство темное! Я даю прощение вечное Златогорке любимой
дочери! Уходи же скорее в подсолнечный мир!
И уехал Дажьбог сын Пepунович ко своей жене Златогорушке,
передал ей прощение вечное. Златогорка с Дажьбогом прощалась и в
гробу том навек упокоилась.
И на том гробу написал Дажьбог:
" Здесь лежит Златогорушка Виевна. По велению Макоши-матушки,
по желанию Рода небесного смерть нашла она на святых горах."

К Л У Б О К Д В Е Н А Д Ц А Т Ы Й

- Расскажи, Гамаюн, птица вещая, о Яриле нам, сыне Рода, и
Кащее Бессмертном Виевиче.
- Ничего не скрою, что ведаю...
-
Закатилось Красное Солнышко, закатилось за горы высокие, за
леса закатилось дремучие, за моря закатилось плескучие. Собира-
лись тут тучи грозные, птицы по небу разлетелись, звери по лесу
разбежались, рыбы по морю разметались.
И тогда родила Мать Сырая Земля бога мощного и коварного -
- сына Вия Кащея Бессмертного.
В колеснице с драконами огненными полетел Кащей над землею.
Он на птиц посмотрел - птицы смолкли в лесах, над травой проле-
тел и засохла трава. На скотину взглянул - повалилась скотина, на
деревья - засохли деревья.
Пролетел он над морюшком синим, пролетел над горами крутыми
и спустился в чистое поле.
И увидел Кащей в поле пахаря. Пашет пахарь в поле понукивает,
и соха у него поскрипывает, и по камешкам лемех почиркивает. Пни
и корни пахарь вывертывает, а каменья в бороздочки валит. У него
кобылка соловая - хвост до самой земли расстилается, грива коле-
сом завивается. Гужики у пахаря шелковые, у него и сошка кленовая,
лемеха на сошке булатные, и присошек у сошки серебряный, а рога-
чик из красного золота.
У ратая кудри качаются, скатным жемчугом рассыпаются, у ратая
глаза ясна сокола, брови у него черна соболя, у него и сапожки -
зелен сафьян, шилом пяты, носы востры. Под пяту у него воробей
пролетит, у носочечка - хоть яйцо прокати. У ратая шляпа пуховая,
а кафтанчик из черного бархата.
И сказал Кащей оратаю:
- Род на помощь тебе, оратаюшко, да пахать и бороздки пометы-
вать!
Отвечал ему оратаюшко:
- Пусть нам Род небесный поможет! Ты скажи, мощный бог, как
тебя величать? Куда держишь путь в чистом полюшке?
Отвечал Кащей таковы слова:
- Сын Земли я и Вия подземного, а зовут меня все по разному:
кто зовет - Кащеем Бессмертным, а иные - Кащеем Трипетовичем. Еду
я по велению матери брать с земель ее дани-пошлины. Ай же ты,
оратай-оратаюшко! Ты езжай со мной во товарищах!
И тогда оратай-оратаюшко гужи с сошки своей повыстегнул и ко-
былку из сошечки вывернул. И оставил он сошку кленовую, и усажива-
лся на кобылушку.
И поехали они по раздолию путь дорогою в чистом полюшке. Го-
ворил оратай таковы слова:
- Ай же ты, Кащеюшка Виевич! Я оставил сошку в бороздочке -
надо сошку с сырой земли выдернуть и земельку из лемеха вытрях-
нуть, бросить сошечку за ракитов куст.
Наезжал тут Кащеюшка Виевич на ту сошечку в чистом полюшке,
взять хотел ее одной ручушкой - только сошка та не ворохнулась и
с Сырой Земли не потронулась. Взял двумя руками он сошечку, но не
смог из земли ее выдернуть. За оглобельки сошечку вертит, но не
может поднять от Сырой Земли.
Подъезжал тут к сохе оратаюшко. Брал он сошку свою одной ру-
чушкой и бросал ее за ракитов куст.
И поехали они по раздолию путь дорогою в чистом полюшке.
Оратаюшко плеточкой машет - а кобылка под пахарем пляшет. У ра-
тоя кобылушка рысью идет - вслед Кащей едва поспевает. Подъезжал
оратай ко зеленым лугам - травы на лугах поднимались, подъезжал
к садам - расцветали сады, птицы певчие песнь распевали.
Говорил тут Кащеюшка пахарю:
- Ай же ты, оратай-оратаюшко! Ты скажи, как тебя величают?
Отвечал оратай-оратаюшко:
- Ай же ты, Кащеюшка Виевич! Как посею я рожь, соберу уро-
жай, рожь ту в скирды складу и домой сволоку, дома вымолочу, кре-
пко выколочу, - наварю я хмельного пива, созову гостей к себе
живо - гости станут ходить, будут есть и пить, я на стол буду
пиво ставить - станут все Ярилушку славить:
- Здравствуй ты - сын Рода небесного! За здоровье твое,
Ярило!
Тут Кащей позавидовал пахарю и сказал ему таковы слова:
- Я хочу сеять рожь в чистом полюшке, собирать, потом моло-
тить ее, делать солод, варить пиво пенное! Нет нам места с тобой
на Земле Сырой! Помоги, Мать Земля! Помоги мне, Вий! Был Ярилою
ты, сыном Рода, - стань ты зверем лесным - зайцем серым!
Обернулся Ярило Зайцем, обернулся Кащеюшка Вoлком. Побежал
он за Зайцем следом. Заяц тот чрез холмы перескакивает, Волк едва
за ним поспевает. Добежали до речки Смородины, до моста добежали
калинового.
Заяц серый прыгнул за речку, Вoлк - за ним побежал по мосточ-
ку. А вдоль берега речки Смородины кости свалены человеческие, во-
лны в реченьке той кипучие - и бурлят они, и клокочут!
Вoлны вдруг в реке взволновались, на дубах орлы раскрича-
лись - выезжал тут навстречу Кащею буйный Велес с Бурей-Ягою.
- Ай да полно тебе, Кащеюшка, в поле чистом преследовать Зай-
ца! Уж мы съедемся в чистом полюшке! Друг у друга отведаем силуш-
ку - да кому Род небесный поможет?
То не горушки в поле сталкивались - то съезжалися Велес с Ка-
щеюшкой. Они бились-дрались трое суточек - бились конными, бились
пешими. У Кащея нога подвернулась, и упал на Землю Сырую он.

Предыдущая страница 17 Следующая страница


Песни птицы Гамаюн 18

Тут хватала Кащеюшку Буря Яга и ковала в цепи железные, и та-
щила в пещеры глубокие, и к стене прибивала Бессмертного. Задвига-
ла его запорами, запирала его замками:
- Ты хотел сеять рожь в чистом полюшке, собирать, потом мо-
лотить ее, делать солод, варить пиво пенное - но то дело Ярилы
ярого! Не увидишь ты света белого, света белого, Солнца Красно-
го!
Обернула Ярилушку Виевна вновь из Зайца в бога могучего:
- Где был Заяц серый - Ярило встань! Встань зеленый дуб
впереди меня, а Ярило встань позади меня!
Все по слову ее сразу сделалось.

К Л У Б О К Т Р И Н А Д Ц А Т Ы Й

- Расскажи, Гамаюн, птица вещая, как украл у Пеpуна Cварожича
Велес стадо коров. Как Дажьбог победил буйна Велеса и вернул коров
своему отцу. Как потом он Кащею свободу дал!
- Ничего не скрою, что ведаю...
Велес так говорил:
- Я - сын тучи-коровы, значит будут моими коровы Пеpуна! Не
по-праву достались ему они!
И тогда буйный Велес с Усоньшей Ягою ураганом перуновы тучи
угнали. Оскудела тогда Мать Сыра Земля, стали рыскать по ней
звери лютые, волки хищные и медведи, стали красть у людей скоти-
нушку.
За горою крутой и за быстрой рекой расшумелись леса дрему-
чие. В тех лесах дремучих костры горят, и огни пылают горючие.
Вкруг огней горючих люди стоят - люди стоят и поют богам:
- Ты, Семаргл-Огнебог, воспылай до небес! Пepедай Свaрогу не-
бесному, передай Громовержцу Пеpуну, передай Дажьбогу великому
нашу славу, Семаргл могучий!
Ты, Пеpун Громовержец, Дажьбога пошли в службу дальнюю много-
трудную! Ты вели возвратить ему тучи-стада, победить бога Велеса
буйного!
Ты, Дажьбоже храбрый! спаси скотину, охрани ее от похитчи-
ков! Охрани от медведя лютого, сбереги и от волка хищного!
Тут Пеpун Громовержец Дажьбогу сказал - и по небу гром раска-
тился:
- Сын Дажьбог! Отправляйся скорее в дорогу и отбей коров у
похитчиков, отомсти коварному Велесу!
Запрягал Дажьбог своего коня и поехал в дорогу дальнюю от
Рипейских гор к царству темному.
Велес буйный бог видел мутный сон:
- Этой ночью, - сказал, - покрывали меня пеленою черною,
траурной и поили меня горьким зельем-вином, с горем смешанным!
И скакали, и выли вокруг меня Карна с Желею, пламя мыкая в роге
огненном! Знать идет сюда светлый бог Дажьбог, предстоит мне с ним
битва грозная!
Тут сказала Велесу Виевна:
- Мы обманем Дажьбога могучего, коль не можем его победить в
бою. Напущу я голод на сына Пеpуна, на пути его встану ябло-
ней - коль дотронется он до яблочка, лопнет тут же он, полетят
клочки. Коль пройдет Дажьбог испытание, напущу на Дажьбога жа-
жду, а сама обернусь колодцем. Будет чашечка во колодце том - коль
дотронется он до чашечки, упадет в колодец бездонный тот. Или -
сон напущу, обернуся кроватью - коль он ляжет в кровать, вмиг ог-
нем сгорит!
Под окошком Усоньши Виевны пролетал воробушек малый, он за-
помнил те речи грозные - полетел к Дажьбогу могучему:
- Коль, Дажьбог, тебе встретится яблонька, не срывай с нее
яблок, не кушай их! Коль колодец увидишь - не пей из него, коль
увидишь кровать - не ложись в нее!
Обернулась Усоньша яблонькой, на дороженьке встала Дажьбога.
Проезжает Дажьбог - видит яблоню. Вынимал Дажьбог саблю острую
и срубал саблей острою яблоню - тотчас кровь из яблоньки брызну-
ла.
Обернулась Яга колодцем, обернулась она кроватью - и колодец,
и ту кроватку изрубил Дажьбог на кусочки.
Доезжал Дажьбог до Кавказских гор.
Как у той ли у речки Смородины - он увидел - стоит избушечка
и на куричьих ножках вертится. Вкруг избушечки с черепами тын.
- Стань, избушечка, к лесу задом, а ко мне повернися передом!
Повернулась избушка как сказано. Выходила тут Буря Виевна,
вместе с Бурей - могучий Велес. И сказал тогда храбрый бог Дажь-
бог:
- Вы отдайте мне стадо коров назад!
Тут в избушку ударила молния и по небу гром раскатился.
Буйный Велес сел на коня верхом и сказал Дажьбогу могучему:
- Уж мы съедемся в чистом полюшке. Друг у друга попробуем
силушку! Мы поборемся с тобой, побратаемся - да кому Род небесный
поможет?
И погнал навстречу Дажьбог коня. Скачет конь-огонь по Земле
Сырой, камни с-под копыт выворачивает, из очей его искры сыпятся,
из ноздрей его дым валит столбом.
То не горушки в поле сталкивались - то столкнулись два бога
великих. Ударялись булатными палицами, сшиблись копьями долгомер-
ными, ударялись и саблями острыми. У них палицы посгибались и по
маковкам обломались - раскололись булатные палицы, расщепились
и длинные копья, прищербились и сабельки острые.
Как они боролись-братались - содрогалася Мать Сыра Земля, ра-
сплескалось и море синее, приклонилися все дубравушки. Над Землей
всколебался небесный свод, под Землей шевельнулся и Юша-Змей.
Тут сходили они со могучих коней, стали биться они врукопаш-
ную. Они бились-дрались трое суточек. И ослаб наконец буйный Ве-
лес бог, подвернулась правая ноженька, ослабела левая ручушка.
Пал тут Велес - Дажьбог сел ему на грудь.
И вскричал тогда буйный Велес:
- Помоги-ка мне, Буря Виевна, одолеть Дажьбога могучего!
Тут подскакивала Буря Виевна, и хватала Дажьбога за желтые
кудри, и сбивала на Землю Сырую его. И поднялся тогда буйный Ве-
лес, и садился Дажьбогу на белую грудь.
Привязали тут Буря с Велесом цепью к дубу Дажьбога могучего
и пошли они отдыхать в избу.
Мало времечко миновалось - разгулялась непогодушка, туча
грозная поднималась. Шла та туча грозная на горы - горы с тучи
той порастрескались, раскатились на мелкие камешки. Подходила к
лесам - приклонились леса, разбежались в лесах звери лютые. Ста-
новилась туча над морем - море синее расходилось, разметались в
нем рыбы быстрые.
Из под той из под тучи грозной, со громами гремучими и ог-
нями сверкучими прилетел Оpел сизокрылый, стал летать Оpел, клеко-
тать в небесах:
- Почему приковали Дажьбога? Почему его привязали? Из-за Бури
Яги - душегубицы, из-за Велеса - бога коварного!
Не взлюбилась та речь буйну Велесу, он выскакивал на широ-
кий двор лук тугой снимал с своего плеча, брал стрелу у Дажьбога
доброго, направлял стрелу в птицу грозную.
А Дажьбог у сырого дуба глядя на стрелу приговаривал:
- Слушай, батюшка лук! Ты, калена стрела, - не пади ты ни в
воду, ни на гору, не пади в дуб сырой и в сизого Орла - попади в
грудь коварного Велеса!
Не попала стрела ни на гору, ни в воду, не попала стрела в
дуб сырой и в Орла - повернулась в грудь буйного Велеса, сбила с
ног она бога грозного.
И тогда Оpел сизокрылый обернулся в Пеpуна могучего, и послал
Пеpун громовую стрелу - и разбился сырой дуб на щепочки, и спада-
ли тогда цепи тяжкие вниз на землю с Дажьбога Пepуновича. И сказал
Пеpун буйну Велесу:
- Я тебя, грозный Велес, коровий вор, уничтожу, убью, не по-
милую!
- Не убьешь ты меня, - отвечал ему Велес, - от тебя я сумею
упрятаться! Вот идет человек - стану тенью его, ничего ты со мною

Предыдущая страница 18 Следующая страница


19 А.И. Асов

не сделаешь!
- Я убью человека, его я прощу, но тебя, злодей, не помилую!
- Тогда я - под коня! Не отыщещь меня! - отвечал ему Велес
могучий бог.
- И коня я забью, и тебя погублю, погублю тебя, не помилую!
- Я запрячусь в дупло, там спокойно, тепло - ничего ты со
мною не сделаешь!
- Я тот дуб расщеплю и тебя отыщу - отыщу, убью, не помилую!
И тогда буйный Велес под гору залез, в ту пещеру, где воды
упрятаны. А Пеpун-громовержец скалу расколол, тяжким молотом в ка-
мень ударив - и поднялись великие воды, под скалою Велесом скован-
ные!
И перуновы тучи на небо пошли, отпустила из хлева их Буря-
-Яга, разразились тут грозы великие, сердце радуя Громоверж-
ца!
Стал тут добрый Дажьбог на коне разъезжать по бескрайнему ца-
рству темному. Подъезжал к пещерам змеиным. А в тех темных пе-
щерах - пленники: сорок там царей и царевичей, также сорок кня-
зей и князевичей, сорок мудрых волхвов, сорок богатырей, а прос-
того народа и сметы нет.
Выводил Дажьбог пленных Велеса, оживлял он людские тени,
что блуждали по царству подземному. Много вывел князей и князеви-
чей, выводил королей, королевичей, много вывел девиц, также малых
детей.
- Выходите из царства пекельного! Из пещер выходите Велеса!
Выходите из нор змеиных! И идите за речку Смородину, и ступайте
все по своим местам, по домам своим, к очагам родным! Вспоминайте
потом Дажьбога! Без него вы бы вечно сидели в плену!
Выходили с великим шумом мертвецы из подземного царства, по-
бежали за речку Смородину через мост калиновый тонкий.
А Дажьбог пошел по пещерам - и зашел в пещеру последнюю.
Видит: дверь запорами запертая, наглухо замками закрытая. И сорвал
Дажьбог все замки с нее, сшиб запоры могучей рукою и раскрыл желе-
зные двери.
И увидел под темными сводами в той пещере Кащея Бессмертного.
На двенадцати он цепях висел, а под ним котел на огне кипел.
И сказал Кащей богу светлому:
- Дай, Дажьбог, мне воды немножечко!
Наливал Кащею Дажьбог воды.
Выпил все Кащей, запросил еще. Наливал Дажьбог - выпил вновь
Кащей. Просит в третий раз - дал опять Дажьбог.
И сказал Кащей богу светлому:
- Буду помнить твою услугу! За нее тебе три вины прощу!
Разорвал затем цепи тяжкие, полетел из темной пещеры он к
свету белому, к Солнцу Красному.

К Л У Б О К Ч Е Т Ы Р Н А Д Ц А Т Ы Й

- Расскажи, Гамаюн, птица вещая, как женился Дажьбог на Маре-
нушке.
- Ничего не скрою, что ведаю...
Ко Рипейским горам в светлый Ирий со всего света белого птицы
слетались. Собирались они, солетались, о Сырую Землю ударились,
обеpнулись птицы в небесных богов.
Прилетели то ко Pипейским гоpам: Огнебог-Семаргл, Ураган-
-Стрибог, бог Пеpун-громовержец с Дивою, ясный Хорс с Зарей-Заре-
ницею, Волх сын Змeя с прекрасной Лелею и Дажьбог сын Роси Пepуно-
вич.
Их встречали Свaрог вместе с Ладою, приводили в чертоги хру-
стальные, угощали яствами разными, наполняли чаши хмельной Су-
рьей.
Как садились гости за златые столы, за златые столы, за
камчаты скатерти - поднимали чаши одной рукой, выпивали единым ду-
хом.
После пира было гуляние по небесному саду Ирию. И гулял
Дажьбог сын Пepунович, подходил к расписному терему. А в тот терем
высокий прохода нет.
Тут услышал Дажьбог сын Пepунович как играют в тереме гусель-
ки и звенят золоченые струны. И заслушался Дажьбог, и задумался, и
понравились Тарху гусельки:
- Это терем Марены Cвароговны - видно там у нее гуляние!
Стал он биться-стучаться в терем - зашатались стены у терема,
распахнулись двери железные. Поднялся сын Пеpуна по лестницам и
вошел в палату Маренушки.
У Маренушки - развеселый пир. У Марены гости приезжие из
далекого царства темного: в ряд сидят Горыня с Дубынею и Усыня
с Кащеем Виевичем.
Поздоровался с ними Пepунович и садился за стол на скамеечку.
- Что ж не ешь, Дажьбог сын Пepунович? - так спросила Марена
Cвароговна.
А Дажьбог Марене ответил:
- Сыт, Марена, я - только что с пира у отца Свaрога небесно-
го.
А сам думает: если поешь у нее, заворожит она, иль отравит,
ведь Марена колдунья известная.
Продолжался пир и гуляние. Здесь Кащей к Маренушке сватался,
и хвалился своими богатствами, и хвалился своим он бессмертием:
- Все, Марена, тебе подвластны! Все боятся Марены-Смерти!
Только я не боюсь - Бессмертный! Мы с тобою, Марена, вместе подчи-
ним, покорим поднебесную!
Наконец, пришло время позднее, стали гости прощаться с Маре-
нушкой. Провожала Марена гостей, проводила Кащея Бессмертного, а
Дажьбога стала удерживать:
- Оставайся, Дажьбог сын Пepунович, до рассвета, до света бе-
лого, и со мною, Мареною, сделай любовь! Будет мужем моим пусть
Бессмертный Кащей, ну а ты, Дажьбог, - полюбовником!
Отвечал тут Дажьбог сын Пepунович:
- Ты прощай, Марена Cвароговна! Ты прощай уж, Маренушка-душе-
нька, я не буду тебе полюбовником!
Обернулся Дажьбог от Марены и ушел один на широкий двор. Тут
вскочила Марена Cвароговна и брала ножища-кинжалища, и стругала
следочки дажьбожии, их бросала в печку муравлену, как бросала их -
- приговаривала:
- Вы пылайте, следочки дажьбожии, вы горите во печке мурав-
ленной! И пылай в Дажьбоге Пepуновиче по Марене душа его свет-
лая! Чтоб не мог Дажьбог жить без душеньки - чтоб не мог без меня
он ни есть, ни спать! Подымайтесь, дымочки, из печечки, подымай-
тесь, вы, ветры буйные! Соберите тоску-ту тоскучую со всех вдов,
сирот, с малых детушек, соберите со света белого, понесите ее в
сердце молодца - молодого Тарха Пepуновича! Посеките булатной саб-
лею сердце Тархово молодецкое, поселите тоску-ту тоскучую, дайте и
сухоту сухотучую в его кровь, и в жилы, и в печень! Чтоб казалась
ему Маренушка милей матери, отца-батюшки, и роднее Рода небесно-
го!
Будьте крепче булата, слова мои! Ключ к словам моим в небесах,
а замок в морской глубине, проглотила замок этот рыба кит. Рыбу-
-кит не добыть, и замок не открыть! А кто рыбу добудет и замок
отопрет - того гром убьет и спалит огонь!
- * -
А Горыня, Дубыня с Усынею возвращались назад в царство тем-
ное. Растворились вдруг небеса, сокатились колеса златые, золотые
колеса - огненные. А на той колеснице огненной сам Пеpун Громовер-
жец покатывал, златокудрой главою встряхивал, в небо молнии посы-
лая. И поглядывал вниз на Землю. Видит он - Горыня с Дубынею и Усы-
ня идут по дороженьке.
- Где вы были? - спросил Громовик-Пеpун.
- Были мы в гостях на Рипейских горах у Марены Cвароговны в
тереме. Пили-ели мы, веселились мы, веселился там и твой сын
Дажьбог!
Тут нахмурился Громовержец, покатил к Дажьбогу к Рипейским
горам:
- Мне не нравится, сын, что ты ходишь к Марене! Не прельс-

Предыдущая страница 19 Следующая страница


Песни птицы Гамаюн 20

тился ль ты красотой ее? По-хорошему с ней ты сходишься - по-хоро-
шему ль разойдешься с ней? Не пеняй тогда ты на батюшку, на пеняй
на родимую матушку, а пеняй, Дажьбог, на себя самого!
Огорчился Дажьбог и пошел к Роси. И спросила Дажьбога матуш-
ка:
- Что случилось - скажи, чадо милое?
- Я скажу тебе правду сущую. Изобидел меня мой отец Пеpун,
говорил - будто я у Марены сижу! Я всего заходил-то разочек,
посидел у Марены часочек.
- За тебя Пеpун беспокоился. Та Марена - колдунья ужасная!
Не ходи к ней, Дажьбог, в светлый терем, не прельщайся ты красотой
ее!
Тут сказал Дажьбог слово резкое:
- Ты по роду мне будешь матушка, а по речи своей - будто ма-
чеха!
И пошел он в терем к Маренушке:
- Проведу я с ней ночку темную на ее кроваточке мягкой, а на-
утро возьму в замужество!
Тут в Дажьбоге кровь разыгралась, и сердечко в груди растре-
вожилось, и расправил он плечи широкие. И пошел Дажьбог сын Пepу-
нович, подходил к высокому терему. А в тот терем Марены прохода
нет.
Тут натягивал сын Пеpуна лук тугой за тетивочку шелковую и
стрелял стрелою каленою. Полетела стрела позлаченая, попадала в
окошко косявчато - проломила окошко косявчато и расшибла стеколь-
чато зеркало. Стал он биться-стучаться в терем. Зашатались стены у
терема, распахнулись двери железные. И вошел сын Пеpуна к Маре-
нушке.
У Марены - пир и гуляние. У Марены гость с царства темного:
сам Кащей Бессмертный сын Виевич.
И сказал Дажьбогу Бессмертный Кащей:
- Ты почто, Дажьбог, к нам в окно стрелял? Проломил ты окош-
ко косявчато и расшиб стекольчато зеркало!
Тут Дажьбогу досадно стало - вынимал он сабельку острую, под-
нимал ее над своей головой:
- Я тебя, Кащей, на куски изрублю!
Тут Марена со смехом говаривала:
- Не пугайся, Кащей, мил сердечный друг! Хочешь я Дажьбога
могучего оберну златорогим туром?
Тут брала Маренушка чашечку, а в той чашке - водица холодная,
колдовала она над чашечкой, выливала она ту чашечку на Дажьбога
Тарха Пepуновича.
Вдруг не стало в светлице Дажьбога, вдруг не стало сына Пеpу-
на, встал в светлице Тур златорогий. Золотые рога у Тура, а копыт-
ца его серебряные, в каждой шерсточке по жемчужинке.
Приказала тогда Маренушка отогнать его в чисто полюшко.
Трое суток бродил златорогий Тур по высоким горам, по долину-
шкам. Увидали его пастухи, увидали - сказали матушке.
Рось тогда пастухам ответила:
- То не Тур златорогий ходит, ходит то мой сынок родимый
Тарх Дажьбог, Мареной обернутый.
И просила она Пеpуна:
- Громовержец, скажи Марене, чтоб вернула она мне сына, обер-
нула Тура Дажьбогом!
И сказал Пеpун Громовержец, раскатился гром в поднебесье:
- Ай же ты, сестрица Марена! Ты зачем златорогим Туром повер-
нула Дажьбога доброго? отпустила его в чисто полюшко? Обрати ты
его обратно, а иначе, сестрица Марена, я пущу в тебя громовой
стрелой!
Обернулась Марена сорокою, полетела в чистое полюшко - там
где ходят по полю туры, - девять туров - обычные туры, а десятый
Тур - златорогий.
Тут садилась сорока на правый рог златорогого Тура Дажьбога,
стала Туру Дажьбогу выщелкивать:
- Ай же ты, Дажьбог - златорогий Тур! Не наскучило ль тебе
в чистом полюшке? По долам гулять, по горам плутать, по дубравам
дремучим, по болотам зыбучим? И не хочешь ли - пожениться на мне?
Ты со мной сделай заповедь вечную - и возьми Марену в замужест-
во!
- Ай же ты, Марена Cвароговна! Обрати ты меня обратно - я
согласен на заповедь вечную!
И брала вновь Маренушка чашечку, наполняла ее ключевой водой,
и брала три щепоточки маленьких из печи, от золы, от сырой земли.
Посыпала щепоточки в чашечку, говорила над ней колдовские слова -
очень странные, очень страшные.
И из чашечки Тура обрызнула. И чихнул тот Тур три разоч-
ка - обернулся снова Дажьбогом.
И пришли они снова к Рипейским горам ко Свaрогу небесному в
кузницу. Им сковал Свaрог по златому венцу, и сыграл Дажьбог Тарх
Пepунович со Мареною вскоре свадебку.
Солетались на свадьбу веселую со всего света белого птицы.
Ударялись птицы о Матушку Землю, обернулись птицы в небесных бо-
гов.
Собирались они, солетались, поздравляли Дажьбога с Мареною.
И сплела им Леля любви венок, подарила Рось голубой платок, пода-
рила Лада гребеночку: коль махнешь платком - будет озеро, а гребе-
ночкой - встанет темный лес.
Стали гости гулять, пить и есть, плясать.
И плясала на свадьбе Жива - и кружилась она всем на диво:
правой ручкой махнет - встанет лес и река, левой ручкой - летят
птицы под облака.
И плясала на свадьбе Марена - и махала она рукавами: правой
ручкой махнет - лед на речке встает, левой ручкой махнет - снег
из тучи идет.
Говорил сын Пеpуна Маренушке:
- Замело, завияло дороженьки, и нельзя пройти мне к Маренуш-
ке. Промету я дорожку - сам к милой пройду. Постелю постелю пухо-
вую, обниму Маренушку милую!
Продолжается свадьба небесная!

К Л У Б О К П Я Т Н А Д Ц А Т Ы Й

- Расскажи, Гамаюн, птица вещая, как Кащей у Дажьбога Марену
украл, как Дажьбог Марену отыскивал, как спасала Дажьбога Жива!
- Ничего не скрою, что ведаю...
Как узнал про свадьбу Бессмертный Кащей, запрягал колесницу
огненную, и собрал несметную силушку, и надвинулся тьмою на Ирий
сад.
То не темная туча приблизилась - то надвинулась сила кащеева,
затопила мглой Землю-матушку.
Как в ту порушку в светлом Ирии никого из богов не случи-
лось - там один оставался могучий Дажьбог. Снаряжался он в чис-
то полюшко драться с той несметною силою.
Бился с нею Дажьбог трое суточек, и побил он силу великую, а
потом возвратился обратно в рай. Лег он спать - и спит непробуд-
ным сном, над собою невзгоды не чувствует.
Тут подъехал к высокому терему сам Кащей Бессмертный сын Ви-
евич. Стал Марену он подговаривать, соловьем перед нею выщелкивал,
говорил Марене-кукушечке:
- Полетим, дорогая кукушечка, в золотое царство кащеево! Там
совьем мы, кукушка, по гнездышку, и устелим его черным бархатом, и
украсим его чистым золотом!
Говорил Бессмертный Маренушке:
- За тебя я, Маренушка, сватался, ты должна была быть моею!
Ты пойди за Кащея замуж! Моя матушка - Мать Сыра Земля, а мой ба-
тюшка Вий - подземельный князь сын великого Змея Черного! А Дажь-
бог - внебрачный Пеpуна сын от Роси - всего лишь русалки! Лишь со
мною ты будешь царицею, а с Дажьбогом - лишь портомойницей!
И Марена тут призадумалась:
- Для чего мне слыть портомойницей? Лучше буду с Кащеем цари-
цею!
И пошла за Кащея замуж. А Дажьбог все спит непробудным сном,

Предыдущая страница 20 Следующая страница


21 А.И. Асов

над собою невзгоды не ведает, что была у него молодая жена, да по-
шла за Кащея Бессмертного.
Улетели Марена с Кащем - пробудился Дажьбог сын Пepунович.
Тут вернулись в сад боги вечные, стал их спрашивать удалой
Дажьбог:
- Вы скажите мне - где жена моя? Куда скрылась моя Маренушка?
Отвечал Дажьбогу великий Пеpун:
- Слышал я от Свaрога небесного, что Маренушка замуж опять
пошла - за царя Кащея Бессмертного.
Говорил тогда сильный бог Дажьбог:
- Надо ехать нам за угоною!
Отвечал Пеpун:
- Честь ли мне, хвала ль за чужою женою следовать? Ты езжай
один за угоною. Ничего с них, Дажьбог, не спрашивай, как заста-
нешь их в чистом полюшке - отсеки у Кащея голову!
Поезжал Дажьбог за угоною. Как Марена Дажьбога увидела - на-
ливала вина чару полную, заступала ему дороженьку. Как увидел Ма-
рену могучий конь - тут же встал на дороге, как вкопанный. Стал
коня стегать удалой Дажьбог, конь не слушает, не идет вперед.
Тут сказала Марена Дажьбогу:
- Свет мой ясный, Тарх сын Пеpуна! Меня силой везет Бессмерт-
ный! Выпей чару вина зеленого ты с великой тоски и досады!
Выпил чару Дажьбог - захотел еще, наливал еще - по другой го-
рит. Тут напился Дажьбог допьяна и упал на Матушку Землю.
- Велика власть Хмеля могучего! - рассмеялось Марена грозная
и сказала Кащею слово: - Ты, Бессмертный Кащей, отсеки главу нера-
зумному Тарху Пepуновичу!
Отвечал Бессмертный Маренушке:
- Как Дажьбог меня из пещеры спас - я ему обещал три вины
простить. Это будет прощение первое.
Тут Марена Дажьбога подхватывала и столкнула в колодец глубо-
кий - тот, что вел в подземное царство. И упал Дажьбог в царство
темное.
Пробудился в провале великий бог, он вставал на ноженьки рез-
вые и свистел молодецким посвистом.
Подбегал к провалу могучий конь, опустился он на колени и
свой длинный хвост опустил в провал.
Ухватился крепко Дажьбог за хвост, и на Землю Сырую поднялся
он. И вскочил тогда на лихого коня, и поехал вновь по дороженьке.
- * -
Вновь стоит на дороге Марена. Как увидел Марену могучий конь -
- тут же встал на дороге, как вкопанный. Стал коня стегать удалой
Дажьбог, конь не слушает, не идет вперед.
Вновь сказала Дажьбогу Марена:
- Если конь не идет, значит он устал. Дай коню отдохнуть,
отдохни и сам. Слезь с коня, Дажьбог, и с усталости зелена вина
выпей чарочку. Как день летний не может без солнышка, так и я не
могу без тебя, мой свет, не могу я есть, не могу и спать!
Выпил чару Дажьбог - захотел еще, наливал еще - по другой го-
рит. Тут напился Дажьбог допьяна и упал на Матушку Землю.
- Велика власть Хмеля могучего! - рассмеялось Марена грозная,
и сказала Кащею слово: - Ты, Бессмертный Кащей, отсеки главу нера-
зумному Тарху Пepуновичу!
Отвечал Бессмертный Маренушке:
- Раз Дажьбог меня из пещеры спас - обещал я ему три вины
простить. Это будет второе прощение.
Тут Марена Дажьбога подхватывала и бросала его чрез свое пле-
что, как бросала его - приговаривала:
- Там где был удалой добрый молодец - там горючий стань белый
камешек. Пepвый год пройдет - ты лежи на Земле, и второй пройдет -
- ты лежи на Земле, третий год пройдет - ты сквозь Землю пройди,
и низвергнись в царство подземное!
Как тут конь Дажьбога несчастного побежал один ко Рипейским
горам, стал он бегать по саду Ирию.
И увидел коня Громовик Пеpун:
- Не видать что-то сына родимого, не видать Дажьбога могуче-
го, знать случилось что-то неладное!
Тут Пеpун Громовержец коня оседлал и поехал по полю широкому.
Пepеехал он лесушки темные, переехал поля Сарачинские и доехал до
камня горючего. Тут он камень горючий покатывал, а покатывал -
- приговаривал:
- Там где был бел горючий камешек - стань на месте том добрый
молодец - молодой Дажьбог сын Пepунович. Стань ты, камень, легчее
легкого!
Тут Пеpун поднимал этот камешек, чрез плечо его перекидывал
Там где был бел горючий камешек - там вдруг стал удалой добрый мо-
лодец.
И сказал Пеpуну тогда Дажьбог:
- Надо ехать нам за угоною!
Отвечал Пеpун:
- Честь ли мне, хвала ль за чужою женою следовать? Ты езжай
один за угоною. Ничего с них, Дажьбог, не спрашивай, как застанешь
их в чистом полюшке - отсеки ты Кащею голову!
Тут вскочил Дажьбог на лихого коня и поехал по полю широко-
му.
Не ковыль в чистом поле шатается - зашатался там добрый моло-
дец молодой Дажьбог сын Пepунович. Доезжал до речки Смородины,
принагнулся он к быстрой реченьке, и вскричал Дажьбог громким го-
лосом:
- Кто тут есть на реке перевозчиком? Отвезите меня на ту сто-
рону! Примите меня, хозяева - Велес с Бурей Ягою Виевной! Накор-
мите меня белым хлебом, напоите вином медвяным!
Отвечают ему хозяева:
- У нас в темном царстве - горькое житье. У нас хлеба бело-
го - нет, и питья медвяного - нет. А есть - гнилые колоды, а
есть - водица болотная!
Говорил Дажьбог сын Пepунович:
- Пepевезите меня на ту сторону! Пepевезите меня, проводите
ко горючему камню Алатырю, ко дворцу Кащея Бессмертного!
Пepевез через речку Смородину Тарха сына Пеpуна Велес, и да-
вал Дажьбогу клубочек:
- Ты, Дажьбог, ступай за клубочком - приведет клубочек к Ка-
щею!
Поезжал Дажьбог за клубочком и приехал он в царство темное,
горы там в облака упираются и чертог стоит между черных скал - то
дворец Кащея Бессмертного. У дворца ворота железные, алой кровью
они повыкрашены, и руками людскими подперты. Стены у дворца - из
костей людских, вкруг палат стоит с черепами тын.
Увидала его Марена, говорила Кащею слово:
- Не убил ты Дажьбога доброго - он опять к нам в гости пожа-
ловал!
Подходила она близешенько, кланялась Дажьбогу низешенько:
- Свет мой ясный, Тарх сын Пеpуна! Меня силой увез Бессмерт-
ный! Как день летний не может без солнышка, так и я не могу без
тебя, мой свет, не могу я есть, не могу и спать! Выпей чару вина
зеленого ты с великой тоски и досады!
Выпил чару Дажьбог - захотел еще, наливал еще - по другой го-
рит. Тут напился Дажьбог допьяна и упал на Матушку Землю.
- Велика власть Хмеля могучего! - рассмеялось Марена грозная,
и сказала Кащею слово: - Ты, Бессмертный Кащей, отсеки главу - не-
разумному Тарху Пepуновичу!
Отвечал Бессмертный Маренушке:
- Как Дажьбог меня из пещеры спас - я ему обещал три вины
простить. Это будет прощенье последнее. Коль сойдемся мы еще раз
в бою, не уйдет от меня удалой Дажьбог! Отсеку ему буйну голо-
ву!
Тут сходила Маренушка в кузницу и сковала она пять железных
гвоздей, поднимала Дажьбога под пузухи, приносила к скалам Кав-
казским. И распяла на скалах бога. И забила в ногу железный гвоздь
и в другую вбила она другой, в руки белые вбила она по гвоздю, а

Предыдущая страница 21 Следующая страница


Песни птицы Гамаюн 22

последний гвоздь обронила. И ударила тяжким молотом богу светлому
в бело личико - он облился кровью горячею.
- * -
Как была у Марены Cвароговны Жива-Лебедь - сестра родная. Го-
ворила она Свaрогу:
- Дай прощенье и благословение полетать мне по тихим заво-
дям, полетать, погулять белой лебедью! Долететь мне до царства те-
много, погостить у родной сестрицы!
Дал прощенье Свaрог Живе-Лебеди. Полетела Жива к Кавказским
горам - погостила она у сестрицы. Стала Лебедью белой погуливать,
по горам она стала полетывать - и увидела бога распятого, молодого
Тарха Пepуновича.
И сказала ему Лебедь белая:
- Молодой Дажьбог сын Пepунович! Ты возьмешь ли меня в заму-
жество? Я спасу тебя от сестры своей, от Марены - напрасной Смер-
ти!
И сказал Дажьбог сын Пepунович:
- Я возьму тебя замуж, Лебедушка, Жива - дочь Свaрога небес-
ного!
И тогда Cвароговна Лебедью полетела в небесную кузницу, дос-
тавала клещи железные, отдирала клещами железными от скалы Дажьбо-
га могучего.
Уносила Дажьбога Лебедушка далеко из темного царства ко Ри-
пейским горам в светлый Ирий сад. Оживляла Дажьбога живой во-
дой и лечила раны кровавые.

К Л У Б О К Ш Е С Т Н А Д Ц А Т Ы Й

- Расскажи, Гамаюн, птица вещая, нам о Смерти Кащея Бессмер-
тного, расскажи о Вeликом Потопе нам!
- Ничего не скрою, что ведаю...
Говорила Дажьбогу Жива:
- Не найти тебе Смерти Кащеевой - он с Мареною-Смертью дру-
жен. И в бою ему Смерть не писана, ведь Кащей - это бог Бессмерт-
ный!
Ей Дажьбог сын Пеpуна ответил:
- Не могла завязать так Макошь, Род не мог допустить такое!
Все рожденное Смерть имеет! Значит - есть она у Кащея!
И спросил Дажьбог Макошь-матушку:
- Где находится Смерть Кащея? Помоги мне, матушка Макошь!
Отвечала Дажьбогу Макошь:
- Далеко его Смерть упрятана, глубоко его Смерть схоронена!
Далеко на Буяне-острове вырос дуб до самого неба, на том дубе
сундук окованный, в сундуке спрятан заяц, в зайце спрятана утка, а
в той утке яйцо. В том яйце ты отыщешь Кащееву Смерть!
И поехал Дажьбог к морю синему. Видит - в небе летит Ясный
Сокол - то Семаргл-Огонь сын Cварожич:
- Я тебе помогу, добрый бог Дажьбог!
Видит - кружится в небе Оpел - то Пеpун Громовержец Свaро-
га сын:
- На меня надейся, могучий бог!
Видит в поле Дажьбог Вoлка серого - это Огненный Волх Змeя
Индрика сын:
- Не забудь обо мне, Тарх Пepнович! |
Вот подходит Дажьбог к морю синему:
- Как бы мне переправиться к острову?
Всколебалось тут море синее и поднялся из моря Поддонный Змeй.
Лег тот Змeй поперек моря синего:
- Ты ступай по мне, светлый бог Дажьбог!
И поехал по Змeю Пеpуна сын - доезжал до Буяна-острова.
Видит он - на острове дуб стоит, в небо кроною упирается. И висит
высоко на ветвях его тот сундук со Смертью кащеевой.
- Как бы мне достать тот сундук с ветвей?
Прилетел Пеpун Громовержец и ударил в дуб громовой стрелой -
сотряслась тогда поднебесная, расщепился дуб тот на щепочки, и
упал сундук вниз с его ветвей. И сундук раскрылся окованный, из
него быстрый Заяц выскочил.
- Как бы мне догнать Зайца серого?
Появился Волх - Змeй могучий, Вoлк, побежал за Зайчиком се-
рым он, и догнал Зайца Вoлк, растерзал его, и порхнула из Зайчика
Уточка.
- Как бы мне поймать серу Уточку?
Прилетел тут Рарог - Огонь-Семаргл, растерзал Семаргл серу
Уточку. И упала из серой Уточки Золотое Яйцо в море синее.
- Как бы мне Яичко то выловить?
Тут поднялся из моря Поддонный Змeй и принес Дажьбогу Пepуно-
вичу то Яичко с Кащеевой Смертью.
- * -
И поехал Дажьбог в царство темное. Подъезжал к палатам каще-
евым. Увидала его Марена, наливала питья хмельного:
- Свет мой ясный, Тарх сын Пеpуна! Как день летний не может
без солнышка, так и я не могу без тебя, мой свет, не могу я есть,
не могу и спать! Выпей чару вина зеленого ты с великой тоски и до-
сады!
Тут занес Дажьбог руку правую, принимал он ей чару горькую.
Налетела тут Лебедь Белая - Жива дочь Свaрога небесного и толкнула
чарочку горькую - улетела чара далехонько.
Тут опомнился светлый бог Дажьбог.
Вынимал Дажьбог саблю острую, отрубал Маренушке голову. Тут
упал сокол Рарог-Огонь с небес и сжигал ее тело белое. Разгорался
огонь палящий! Разгорался на полсвета белого!
И сказал Дажьбог Тарх Пepунович:
- Принимайте требу, небесные боги! Принимайте Марену Cварого-
вну!
Вынимал тут Дажьбог Золотое яйцо - и Кащею Яичко показывал.
Тут Кащей закричал богу светлому:
- Ты не трогай, Дажьбог, Золотое Яйцо! То Яйцо появилось при
рождении мира! У него нет ни Матери, нет и Отца! О рожденьи Яйца
не расскажет никто! Только Род тайну ведает эту!
И промолвил Кащею великий Дажьбог:
- В том Яйце Смерть твоя скропостижная!
И разбил Дажьбог Золотое Яйцо - и упал Кащей Вия грозного сын.
- * -
Как разбил Дажьбог Золотое Яйцо - раздался голос Рода небес-
ного:
- Из Яйца возникает Великий Огонь! Наступает Конец Света Бе-
лого! Поднимаются Воды Вeликие!
Пришло время очистить Землю!
Расступись во все стороны, Мать Земля!
Гнев идет!
Озарил Семаргл царство темное, опалил Огонь силы темные. И
тогда побежали к Рипейским горам все из царства Семарглом спа-
ленного.
Оставляя дорогу черную шел Семаргл-Огонь по Земле Сырой, рас-
сыпался он во все стороны. Вслед летел Стрибог из под облака, раз-
дувая великое пламя! Он ревел и выл, как могучий зверь, пробегая
по кронам деревьев!
И пошли, поползли ко Рипейским горам силы грозные, силы тем-
ные. Велес ринулся, Вий - подземельный князь, Змeй - Поддонный
Царь, мощный Святогор, вслед за ними - Горыни Виевичи.
Расступилась тогда Мать Сыра Земля, и поднялся из пекла сам
Черный Змей, полетел Черный Змей ко Рипейским горам, к самому са-
ду Ирию светлому!
Мать Земля потрясалась от топота, помрачилося Солнце Красное,
вниз на Землю попадали звезды, и померкнул на небе Месяц.
Тут Свaрог небесный услышал, что приблизилась к раю силуш-
ка и созвал в Ирий-сад он бессмертных богов.
И собрались боги бессмертные, и садились на троны в Рипейских
горах. Пировали они в светлом Ирии, а потом им сказал бог небес-
ный Свaрог:
- То разлились не воды вешнии, силы навские к саду близятся!
Встаньте все на защиту Ирия!

Предыдущая страница 22 Следующая страница


23 А.И. Асов

Затрубили тут турие роги: на защиту Ирия светлого, на защи-
ту дерева жизни с золотыми волшебными яблоками встали все бессмер-
тные боги.
Вышел бог Семаргл в вихре пламени, выезжал в колеснице ог-
ненной бог Пеpун, метая перуны. Волком мощным из сада выскочил
Волх сын Змeя. Дажьбог Пepунович на коне верхом в поле выехал.
Выходила и Дива грозная, золотые пуская стрелы. Собралось небес-
ное воинство!
Как сбиралися боги грозные - потрясалась Земля от топота, из
озер вода разливалась.
И сходилися в чистом полюшке грудь на грудь две грозные силу-
шки. Они бились-дрались трое суточек. Бил Свaрог Змея Черного мо-
лотом, бог Семаргл сжигал Вия темного, а Cварожич Пеpун бился с
Велесом, Волх сын Змeя сражался с Поддонным царем, Дива билась с
Бурей-Ягою.
Заструилась тут кровь горячая, пар пошел струиться под обла-
ко, и разлились кровавые реченьки.
Велес буйный бог Землю стал шатать, пробудился под ней мощный
Юша-Змей - Мать Сыра Земля всколебалась, расплескалося море синее.
Крикнул Велес могучий - и Святогор повалил подпирающий небо столб
и смешал Землю Матушку с Небом.
И поднялись Воды Вeликие!
Видя воды многие лютые, испугались могучие боги, побежали в
горы крутые. Побежали Горыни Виевичи, побежал и великий Велес,
побежал и Вий подземельный князь сын великого Змея Черного. Как
они поднимались в горы - превращались в камни горючие.
Наполнялись водою дебри, разливались реки широкие, поднима-
лись звери к вершинам. Лютость в кротость тут превратилась, стра-
хом сильным она укротилась. Лев с овцою стояли вместе - на верши-
нах гор.
Поднимались на горы люди, побежали туда и звери. Люди вниз
смотрели со страхом, как земли вдруг не стало видно - все покры-
ла собой вода...
Все холмы водою скрывались, смерти горькой тут предавался -
- род зверей.
Кpик великий все поднимали, кверху глас и дух испускали - в
злой тот час.
Птицы в синее небо поднялись, из последних сил в нем летая -
- пользы нет!
Птицы падали в шумные воды, все тонули, всех скрыли волны -
та вода!..
Боги скрылись в великом ковчеге, взяв с собою птиц и живот-
ных, семена всех земных растений.
Род тогда золотою Щукой потянул ковчег за собою, и поплыл ко
хребтам Рипейским, и поплыл к небесному саду. И ковчег тут оста-
новился, к круту бережку притулился.
И прошло три тяжелых года.
И тогда Свaрог вместе с Ладой на себе подняли небесный свод,
а Дажьбог разогнал тучи темные. Доставать стали боги Землю - и ли-
цо тут Земли открылось, и вода под Землею скрылась.
Над зеленой Землей летает сам Пеpун-Оpел с Дивой-Лебедью, Ал-
коност - бог Хоpс, Рарог - бог Семаргл, Финист Сокол - Волх, птица
Матерь Сва.
Вознесли боги Роду славу - и сошли на Матушку Землю.

К Л У Б О К С Е М Н А Д Ц А Т Ы Й

- Расскажи, Гамаюн, птица вещая, о рождении русского рода,
о законах, Свaрогом данных!
- Ничего не скрою, что ведаю...
Как закончился первый свет - смыло все грехи со Земли Сырой,
оживили мир ясный бог Дажьбог с легкокрылою Живой-Лебедью.
Насадили они - темные леса, заселили они синие моря. В небе-
са запустили - стаи певчих птиц, а зверей свирепых в темные ле-
са, и в моря китов, а в болота змей.
Утвердил Дажьбог в этом мире - Правь, отделил Дажьбог Явь от
Нави. Стал он богом Прави и Яви.
Приняли Дажьбог с Живой-Лебедью золотые венцы свароговы, и
сыграли свадьбу веселую.
И на свадьбу Дажьбога доброго собрались небесные боги. И
спросили они невестушку:
- Ты на чем пришла, Жива милая?
- Я на жердочке, на бороздочке, на овсяном колосочке, на пше-
ничном пирожочке!
И кружилась Жива Cвароговна: правой ручкой махнет - встанет
лес и река, левой ручкой - летят птицы под облака.
- Пойду ли сад зеленый, выйду ли в сад зеленый. Далеко ли по-
гляжу - горы там высоки, там озера глубоки!
На крутой да на горе поднялся высокий дуб. А у дуба корни
булатные, его веточки - все хрустальные, его желуди - позлаченые,
ну а маковка - вся жемчужная. Hа ветвях его птицы песнь поют, в
серединушке - пчелы гнезда вьют.
Как под тем высоким дубом Жива и Дажьбог сидят, Жива и Дажь-
бог сидят - разговаривают:
- Ах, что это за садок, за зелененький такой! Ах, что это за
цветы, за лазоревые! Ах, что это за милой, что за ласковый такой!
И пошли у Живы Cвароговны с молодым Дажьбогом Пepуновичем
скоро дети: князь Кисек, отец Орей. А отец Орей породил сыновей
вей - Кия, Щека и Хорива младшего.
Их поила Земун молоком своим, колыбель качал бог ветров Стри-
бог, их Семаргл согревал, Хоpс им мир озарял.
Появились у них и внуки, а потом появились правнуки - то по-
томки Дажьбога и Живы и Роси - русалки прекрасной, то народ ве-
ликий и славный, племя то по имени - русь.
- * -
Во святом саду, в светлом Ирии, после трех лет Потопа Вeли-
кого с неба падали клещи огненные - перед добрым Тархом-Дажьбо-
гом, пред родными его сыновьями.
Получил те клещи Cвароговы Праотец Орей - стал Орей железо
выковывать. Показал тогда предку Орею как ковать мечи Громовик
Пеpун.
- Вот мечи вам и стрелы могучие! - так сказал ему Громовер-
жец. - Победим мы этим оружием всех врагов Руси!
Восхищен был тогда Праотец Орей грозной силой кованья Пepуно-
ва.
Во святом саду, в светлом Ирии, после трех лет Потопа Вeли-
кого золотые предметы падали - плуг с секирой и чаша глубокая.
Подходил к тем предметам великий Кий, поднял Кий золотой, па-
вший с неба плуг, стал он плугом землю распахивать.
Подходил к тем предметам премудрый Щек - поднял он глубокую
чашу, наливал он в чашу хмельну сурью, приносил он жертвы великим
богам.
Брал секиру могучий Хорив - стал он воином грозным и князем
великим.
- * -
Во святом саду, в светлом Ирии, после трех лет Потопа Вeли-
кого падал с свода небесного камень. Падал он перед добрым Дажьбо-
гом, пред родными его сыновьями.
Был тот камень мал и весьма студен, и была на Земле тьма ве-
ликая. И не смог тот камень никто познать, и не смог никто от Зем-
ли поднять.
Собиралися-соезжалися к тому камню цари и царевичи, также и
короли, королевичи, собирались волхвы многомудрые. Собиралися-со-
езжалися, вкруг него рядами рассаживались, и три дня, и три ночи
богов прославляли.
И распался камень на две половины - внутри камня была над-
пись найдена.
Кто же высек ее? Кий - великий князь? Щек - премудрый волхв?
Хорив - воин-князь? Праотец Орей? Или Тарх Дажьбог?
Высек те слова во плоти Свaрог - он узнал их от Рода небес-
ного.
Рек небесный Бог:

Предыдущая страница 23 Следующая страница


Песни птицы Гамаюн 24

" Чады вы Мои! Знайте, ходит Земля мимо Солнца, но Мои сло-
ва не пройдут мимо вас!
И о древних временах, люди, помните! О Великом Потопе, ист-
ребившем людей, о паденьи на матушку Землю огня! Знайте, будут
последние годы - годы тяжкие и потрусливые! Скоро будет конец све-
та белого! Повернется сварожий круг!
Будет день последний! И Солнце во тьме! И Оpел - украшенье
небесное света вам не даст в утешение! И сойдут на Землю Cварожи-
чи - ужаснутся людские души!
Сокрушенье придет от Рода! И ослабнет рука у всякого, и смя-
тутся дети и старцы, и изменит их лица пламень.
Возмутятся струи морские, что гуляют по всей широте земной.
И восстанет тут Дух на Силу - и Стрибог успокоит море. Велес
двери откроет в Ирий. Но лишь праведный свет обрящет! И Свaрог
лишь его пропустит!
Дети Рода небесного! Рoдичи! Знайте, люди, законы Мои! Поуче-
ние слов Моих слушайте!
Вы потомки Свaрога - сварожичи! Вы, потомки Пеpуна, русалки
Роси! Люди русские, русичи, слушайте!
Почитайте друг друга, сын - мать и отца, муж с женою живите
в согласии. За едину жену должен муж посягать - а иначе спасения
вам не узнать!
Убегайте от Кривды и следуйте Правде, чтите род свой и Рода
небесного.
Почитайте вы три дня в неделе - среду, пятницу и воскресение.
Почитайте великие праздники.
В среду Велес с Бурей Ягой совещались, как им встретить Дажь-
бога Пepуновича, когда он за коровами следовал. Совещалися в среду
с Мареной Кащей, как убить им Дажьбога Пepуновича.
Сам Пеpун с Росью встретился в пятницу, и родился великий и
славный Дажьбог. Также в пятницу был пригвожден он Мареной и пове-
шен на скалы в Кавказских горах. Также в пятницу Макошью-матушкой
был предсказан Дажьбогу Вeликий Потоп.
Потому подобает поститься всем людям среду каждую, каждую пя-
тницу.
В воскресенье Дажьбога Жива-Лебедь спасала, оживляла водой и
сняла со скалы. И на крыльях своих лебединых подняла, унесла в
Ирий-сад ко Рипейским горам.
Если кто в воскресенье работает - то не будет ему прибытка,
ни по жребию, ни по таланту во другие шесть дней без изъяна. День
седьмой человекам, скотам и рабам - на покой дан, на отдых телес-
ный. Друг ко другу ходите, друга дружку любите, будет радостно
вам - пойте песни богам.
Почитайте великий пост, от сожженья Марены и до свадьбы Живы.
Берегитесь люди в это время Кривды, сохраняйте строго от съеденья
чрево, руки от сграбления, от хулы уста. Почитайте яйца в честь
яйца Кащея, что разбил Дажьбог наш, вызвав тем Потоп.
Коль не будете заповедь слушать - я раскрою небесные своды,
и спущу горящие камни, и пролью кипящую воду! И пролью из небе-
сной кузницы я расплавленное железо!
Оком солнечным реки, моря изсушу, и болота тогда возгорятся,
ручейки тогда приусохнут!
Загорится тогда Мать Сыра Земля - от восхода до самого запа-
да, от полудня гореть будет до ночи. Загорятся и горы с раздольями,
загорятся и лесушки темные!
И пролью я воду небесную, и сошлю на Матушку Землю Потоп, и
водою вымою Землю я, как скорлупку яичную, как девицу и вдовушку.
Разольются реки, расшумится море, и Потоп Вeликий скроет Землю
Мать! Приклонюсь к Земле я - и не слышно будет горького рыда-
нья!
Почитайте страстную неделю - как скорбел Дажьбог от распятья
до спасения Лебедью-Живой, так и вы скорбите смиренно. И не пейте
питья хмельного, не скажите бранного слова!
От тех бранных слов Лада-матушка на Рипейских горах встрепе-
нется, запекутся кровью ее уста. Коль не Ладушка - ваша заступни-
ца, то давно бы я погубил людей!
Вы ликуйте:
- Спасен светлый бог Дажьбог! К нам идет Весна, Жива-матуш-
ка!
Коль не будете заповедь слушать - сотворю вам медное Небо,
сотворю железную Землю. И от медного Неба росы не воздам, и плода
от Земли не дарую!
Поморю всех голодом я на Земле, все колодцы у вас приусохнут,
и запасы у вас оскудеют. Погублю рабов и скотинушку, и не сможет
носить вол свое ярмо!
И не дам вам дождя, и не дам вам тепла. И не будет тогда на
земле травы, на деревьях не будет тогда коры. Птиц не будет, ле-
тящих по воздуху, и зверей, что по лесу рыскают. Опустеет тогда
Мать Сыра Земля!
Почитайте купальские дни. Вспоминайте победу перунову, как
Пеpун победил зверя Скипера, как сестрам своим он свободу дал, как
очистил их в водах Ирия.
Почитайте вы также Пepунов день. Как Пеpун в четверг к Диве
сватался, как Пеpун Морского царя победил и с небес низверг буйна
Велеса, вспоминайте и свадьбу перунову!
Чады вы мои! Если вы сей закон не возлюбите, коль не будете
праздновать праздники и поститься в посты не станете, напущу на
вас гром и молнию, глад, и град, и тьму непроглядную!
После жатвы вы вспоминайте об успении Златогорки, почитайте
день Волха Змeевича, сына Индрика, Ясна Сокола. Почитайте день Ма-
коши-матушки, пресвятой и великой матери.
Почитайте и день Дажьбога - вспоминайте его женитьбу, как же-
нился он на Марене, как украл Марену коварный Кащей.
Чады вы мои! Рождены вы Дажьбогом и Родом! Кости взяты от
твердого камня, от Сырой Земли Матушки - тело, кровь-руда от Чeр-
ного моря, а дыхание ваше от ветра.
Ваши очи взяты от Солнца, мысли ваши - от облака взяты. Как
по синему небу проносятся тучи, так и в вас проносятся легкие мыс-
ли, и за добрыми мыслями - следуют злые.
Ваша первая мать - Лада-Матушка, мать небесная, богородица, а
вторая мать - Мать Сыра Земля. Третья мать - что мучилась в ро-
дах.
Если матушка Лада вас не возлюбит, ничего на Земле Сырой не
родится, и ни скот, ни птица, ни дерево.
Человеку тогда на Земле не жить!
Если матушка Лада поможет, то Земля воздаст, и накормит вас,
тварь любая живою родится, скот, и птица, и всякое дерево.
Будет жить тогда человек!
Чады вы мои! Если вы Мой закон не возлюбите, и не будете
праздновать праздники, и поститься в посты не станете, напущу на
вас градобитие, напущу и морозы лютые, и Земли Сырой потрясения,
и огонь палящ, и великий мор на людей, скотину и ваших птиц. Напу-
щу свирепых зверей на вас и чудовищ из царства пекельного!
И придут от Черного моря звери страшные, звери лютые, волоса
у них - до Сырой Земли, а на лапах у них когти острые. Поедят они
вашу скотинушку, всех волов и коров, что пасутся в горах!
Если вы не уйдете от Кривды - напущу я великие казни, и войною
поднимется царь на царя, и восстанет отец на сына, на отца - сын,
и брат на брата, и сосед пойдет на соседа - и начнется кровопроли-
тье.
Невеселая встанет година, и поднимется птица Обида, вступит
девой на матушку Землю, лебедиными крыльями всплещет и прогонит го-
ды обилья. Вы начнете ковать крамолу, и про малое молвить - боль-
шое! говорить: се - мое, то - мое же!
И придут языци неверные и прольют они вашу кровушку за неправ-
ду и беззаконие.
Я на вас напущу стаи черных птиц, у которых клювы железные, и
начнут те птицы летать, клевать. Вы нигде от птиц тех не скроетесь!
Поспешите вы на могилы - ко усопшим своим родителям, и попросите
их, чтоб пустили вас - вас не пустят к себе усопшие!

Предыдущая страница 24 Следующая страница


25 А.И. Асов

Кто сему посланью не верит, тот кто скажет, что текст сей ло-
жен - тот получит вечную муку, и в конце жизни - смерть ужасную, а
не в Ирии жизнь счастливую.
Чады вы Мои! Кто все эти законы возлюбит, будет Рода небесно-
го славить, станет толком слова толковать Мои - от того отойдут
все несчастия - он наследник небесного Ирия!
Веруйте в Рода, в Свaрога, в три лика его - Пеpуна, Дажьбога,
Стрибога! Возжигайте огонь Семаргла!
Ныне и присно, и от века до века."
Толковый словарь
основных мифологических персонажей
и
ритуальных понятий.
АЛАТЫРЬ - "всем каням камень", центр мироздания, священная
скала в Рипейских горах, также - скала у входа в Пекло на берегу
реки Смородины. Его называют и горой, и "малым студеным камнем".
По преданию камень Алатырь упал с неба, на нем были написаны пись-
мена с законами Сварога.
АЛКОНОСТ - светлая птица, инкарнация ( воплощение ) Хорса.
Сестра других светлых птиц - Рарога, Стратима. Управляет ветрами и
погодой. Когда она рождает детей на "крае моря" семь дней стоит
безветренная погода.
БЕЛОВОДЬЕ - другое имя Ирия-рая. Ирий получил это имя из-за
молочной реки, текущей по раю из вымени небесной коровы Земун.
БЕРЕЗАНЬ - райская местность, одна из Рипейских гор, также -
название острова, подобного острову Буяну, либо - Атлантиде.
На острове ( горе ) Березани растет солнечная береза вниз ветвями
и вверх кореньями.
БОГУМИР - прародитель ряда славянских племен: русов, северян,
полян, кривичей, дреговичей.
БУРЯ ЯГА УСОНЬША ВИЕВНА - супруга Велеса, богиня смерти. Хо-
зяйка избушки, стоящей на границе двух миров. Вместе с Велесом по-
бедила Дажьбога и приковала его к дубу.
БУЯН - райский остров в Восточном море, подобен Атлантиде,
Макарийскому острову.
ВЕДЫ - "ведение", священная книга древних славян. Также книги
ведической религии Индии: Ригведа, Самаведа, Яджурведа, Атхарваве-
да; и Ирана - Авеста.
ВЕЛЕС - бог богатства и скота, проводник в загробный мир,
сын небесной коровы Земун. Супруг Бури-Яги. Велес, подобно Шиве,
бог - Разрушитель Вселенной. В другой ипостаси - он бог мудрости.
В Южной Руси считался противником Перуна. Соперник Перуна в сваде-
бном мифе, низвержен на Землю с небесного свода. В Северной Руси -
- один из верховных небесных богов.
ВИЙ - царь подземного мира, сын Черного Змея, отец Горынь,
Святогора, Златогорки, Бури Яги.
ВОЛХ - бог войны, сын Матери Сырой Земли и Индрика-Змея,
супруг Лели. Свергнул с престола своего отца Индрика, взял в
жены царицу темного царства - Пераскею, стремился покорить Рипей-
ское царство и весь мир, но из за любви к Леле отказался от своего
намерения.
ВОРОН - олицетворение всех темных сил, инкарнация Черного
Змея, один из творцов мира - сотворил ущелья, горы.
ГАМАЮН - птица вещая, говорун. Инкарнация Велеса - бога мудро-
сти. Посланник богов - она пропевает книгу "Песен". Гамаюн прилета-
ет на блаженный Макарийский остров, находящийся "под самым востоком
солнца близ рая".
ГОРЫНЯ - горный великан, может обращаться в Змея
Горыныча, охраняет темное царство.
ГРИФОН - могучая птица-собака. Грифоны преграждали путь к
Рипейским горам, охраняли золото Ирия. Также грифоны стерегли про-
ход в пекельное царство.
ДАЖЬБОГ - один из древнейших славянских богов, бог всей Все-
ленной, солнечный бог, сын Перуна и русалки Роси, прародитель
русского народа. Согласно Велесовой книге породил русских людей
"через корову Земун". Победил Велеса и освободил коров и воды.
Победил Кащея и вызвал Всемирный Потоп. Супруг Златогорки, Марены,
Живы.
ДАСУНЬ - темное царство, населенное дасу - демонами, или
представителями неарийских, неславянских племен.
ДИВА-ДОДОЛА ( Перунница ) - супруга Перуна, дочь Семаргла. Бо-
гиня грозы и молнии, также отвечает за дождь и плодородие Земли.
ДНЕПР - бог реки Днепра, отец русалки Роси.
ДОЛЯ - добрая богиня, помощница Макоши, ткет счастливую судь-
бу.
ДУБЫНЯ - лесной великан, может обращаться в Змея, охраняет
пекельное царство.
ЖЕЛЯ - от слова "жалеть", божество похоронного обряда, сес-
тра Карны.
ЖИВА - богиня жизни, весны, третья супруга Дажьбога. Спасла
Дажьбога от своей сестры - Марены.
ЗЕМУН - небесная корова, мать Велеса. Спасла своего сына от
разъяренного Перуна. Из ее вымени течет молочная река по саду
Ирия.
ЗЛАТОГОРКА - великанша, первая супруга Дажьбога. Погребена
в каменной гробнице, в святых горах, близ Арарата.
ИНДРА - "владыка", главный бог ведического пантеона. Громо-
вержец. В Велесовой книге упоминается, как верховный небесный
бог, который вместе с Перуном устраивает битвы.
ИНДРИК-ЗВЕРЬ - царь темного царства, свержен с престола
и убит своим сыном Волхом. Отец Волха от связи с Матерью Сырой
Землей. Супруг змеи Пераскеи.
ИРИЙ ( Вырий, Сварга ) - славянский рай, расположен в Рипейс-
ких горах. Правит Ирием Сварог. В Ирии собираются и пируют небе-
сные боги. По Ирию течет молочная река.
КАРНА - от слова "карить" - божество похоронного обряда, се-
стра Жели.
КАЩЕЙ БЕССМЕРТНЫЙ ( Трипетович ) - сын Матери Сырой Земли,
владыка темного царства, бог земледелия у племени, враждебного сла-
вянам, также - славянский Аид, царь царства мертвых. У греков ему
соответствуют Триптолем и Аид. Противник Ярилы и Дажьбога.
КИЙ - сын Орея, внук Дажьбога, прародитель русских людей, ос-
нователь Киева.
КИСЕК - один из мифологических прародителей русских людей,
племя Кисека соединилось с племенем Орея.
КРИВДА - богиня, олицетворение всех темных сил, противница
Правды.
ЛАДА - женская ипостась Рода, супруга Сварога, богородица.
Лада - матерь богов, она же - рожаница, спутница Рода, "матерь -
- Родиха", помогающая при родах. Защищает верующих перед Бо-
гом.
МАГУР - птица Индры, его инкарнация. Упоминается в Велесовой
книге.
МАКОШЬ - мать счастливого жребия. Вместе с помощницами Долей
и Недолей она определяет судьбу людей и богов. Она - пряха, прядет
нити судьбы, подобно античным мойрам. Макошь ходит по Земле в виде
молодой женщины и примечает, кто как живет, как соблюдает обычаи,
запреты.
МАРЕНА ( Мармара ) - богиня смерти, зимы, вторая супруга
Дажьбога. Украдена Кащеем Трипетовичем, впоследствии - его жена и
противница Дажьбога. Сожжена Дажьбогом.
МАТЕРЬ СВА - птица, инкарнация Великой Матери - Лады. Покрови-
тельница Руси. В Велесовой книге образ птицы Сва совмещает образы
многих фольклорных птиц, прежде всего - птицы Гамаюн.
МАТЬ СЫРА ЗЕМЛЯ - богиня земли, плодородия, подобная греческой
Гее. Мать Змей, Горынычей, Волха.
МОГОЛ - могучая птица, унесшая Сурицу с горы Березань, чтобы
оживить Перуна. Она же вынесла из подземного царства Велеса.
НАВЬ - темная сила, управляющая миром, одновременно - за-
гробный мир, "тот свет". Также - философское понятие, аналогичное

Предыдущая страница 25 Следующая страница


Песни птицы Гамаюн 26

понятию Инь в китайской философии, тамас в индийской философии
( пассивные силы, пытающиеся сохранить мир неизмененным). Противо-
стоит Яви.
НЕДОЛЯ - богиня, помощница Макоши, ткет несчастливую судьбу.
ОБИДА - лебедь, птица печали, обиды. Всегда противостоят Орлу,
Соколам - птицам верховных светлых богов.
ОРЕЛ - птица Перуна Громовержца, его инкарнация. Именно Орел в
мифах многих народов сопровождает Громовержца. Громовержец может
превращаться в Орла, может летать на Орле, посылать его выполнять
различные поручения.
ОРЕЙ - мифологический прародитель русских людей, сын Дажьбога
и Живы. Возможно, его имя происходит от "арий" - "пахарь". Отец
Кия, Щека и Хорива.
ПАТАР ДЫЙ - бог ясного неба у многих индоевропейских народов.
Близок Сварогу, Перуну, Зевсу, Свентовиту.
ПЕКЛО - славянский Аид, или ад. В разное время им правили раз-
личные Змеи и чудовища - Черный Змей, Чудо-Юдо, Скипер-Зверь, Инд-
рик-Зверь, Волх, Велес, Кащей. Пекло, как и Аид, разделяется на
три уровня, подобные греческим Тартару ( самый глубокий уровень ),
Эребу ( подземному пекельному царству ), и собственно Аиду - над-
земной местности перед входом в подземное царство ( эта местность
и есть - темное царство ).
ПЕРАСКЕЯ - Змея, царица подземного царства, супруга Индрика-
-Змея, а потом - первая жена Волха. Убита Велесом.
ПЕРУН - Громовержец, бог грозы и войны. Сын Сварога. Супруг
Дивы-Додолы и отец Дажьбога. Был замещен Ильей Пророком, а в фоль-
клоре - Ильей Муромцем и Егорием Храбрым. Победил зверя Скипера,
Чудо-Юдище - Поддонного царя.
ПРАВДА - богиня, олицетворение светлых сил, противница Крив-
ды.
ПРАВЬ - одно из основных понятий славянской философии. Пони-
мается как всеобщий закон, установленный Дажьбогом. Согласно этому
справедливому закону существует мир. Это понятие подобно саттве
индийской философии ( ясность, абсолютная реальность, гармо-
ния ).
РА - река Волга. Различают Ра реку, текущую по Земле и небес-
ную Волгу, отделяющую Явь от небесного царства.
РАРОГ - сокол, огненная птица, инкарнация Сварожича-Семаргла.
Рарог, согласно народным представлениям, мог появиться на свет из
яйца, которое девять дней и ночей высиживает человек на печи.
РИПЕЙСКИЕ горы - мифические горы, где находится сад Ирия.
Известны по греческим-скифским и индийским мифам.
РОД - Главный бог славянского пантеона, творец - "родитель"
вселенной, всего видимого и невидимого мира. Вначале он был зак-
лючен в "мировом яйце", потом он разбил его. Род - наименее пер-
сонифицированное божество славянского пантеона - "отец и мать
всех богов".
РОСЬ - дочь Днепра, русалка. Родила от Перуна Дажьбога. Счи-
тается прародительницей русских людей ( через Дажьбога). Потому
мы - сыны Дажьбога и "русские", то есть - потомки Роси.
САРАЧИНСКОЕ ПОЛЕ - поле, отделяющее Русь от стран Востока,
за которыми расположен Океан, а за Океаном - сад Ирия, который по-
сажен на Земле. В отличие от земного - небесный Ирий в Рипейских
горах и мир Яви разделяет небесная Ра река.
СВАРОГ - мужская половина, ипостась Рода. Также бог-творец.
Он завершает творение Вселенной, устраивает "поднебесную", достает
с помощью уточки Землю из первичного Океана. Сварог - небесный
кузнец. Когда он ударил молотом по "бел горюч камню", родился
бог огня Сварожич-Семаргл. Он населил Землю, создал первых людей
из камня, научил их кузнечному ремеслу. Дал им законы. Он супруг
Лады и отец многих богов.
СВЕНТОВИТ - бог неба и света у балтийских славян. Идол Свен-
товита стоял в святилище в городе Араконе.
СВЯТОГОР - сын Вия, охраняет столб, поддерживающий небо. По-
добен греческому Атланту.
СЕМАРГЛ - согласно Велесовой книге, бог огня. Его инкарнацией
является птица Рарог. В первой битве светлых и темных сил он по-
бедил Черного Змея - Морского царя. Он - бог огненных жертвоприно-
шений, посредник между людьми и небесными богами.
СИРИН - темная птица, инкарнация Велеса, Кащея, Змея - то
есть царя подземного мира. Сирин - от головы до пояса - человек,
от пояса же - птица. Кто послушает ее голос, забывает все на све-
те и умирает.
СКИПЕР-ЗВЕРЬ - царь надземного Пекла, ( у греков Аида ).
Главный противник Перуна. Вначале он победил Перуна и закопал его
в Землю. После освобождения Перуна был им побежден и завален Кав-
казскими горами.
СМОРОДИНА - огненная река между светлым и темным царством.
Видимо, соответствует Дону, либо - Кубани.
СТРАТИМ (Страфиль) - в славянской народной мифологии заменяет
Алконоста, воплощение Стрибога - бога ветров. Управляет погодой на
море.
СТРИБОГ-Сварожич, сын Сварога. Бог вихря, урагана. Ветры -
стрибожьи внуки. Вместе с другими богами освобождал Перуна из зато-
чения.
СУРИЦА - напиток и богиня. Приготавливается из забродившего
меда, с использованием хмеля, других трав и молока. В индийской
мифологии - дочь солнца и невеста Сомы ( иранского Хомы, рус-
ского Хмеля ).
СУНЕ, СУРЬЯ - Солнце, божество солнца.
ТРИГЛАВ - ведическая Троица, Тримурти. Согласно различным ми-
фологическим традициям в Триглав включали разных богов. В Новгоро-
де IX века Великий Триглав состоял из Сварога, Перуна и Свентовита,
а ранее ( до переселения в новгородские земли западных славян ) -
из Сварога, Перуна и Велеса. В Киеве, видимо, - из Сварога, Перуна
и Дажьбога. Малые Триглавы составлялись из богов, стоящих ниже на
иерархической лестнице.
УСЫНЯ - великан, охраняет проход в пекельное царство.
УТОЧКА - птица, породившая мир. В легендах о сотворении мира
ее часто заменяет сатана. Иногда она раздваивается и предстает в
виде белого гоголя ( который и есть бог ) и черного гоголя - сата-
ны.
ФИНИСТ - сокол, птица-воин, инкарнация бога войны - Волха,
защитник Руси.
ХВАНГУР - одна из Рипейских гор Ирия, упоминается в стихе о
Голубиной книге.
ХМЕЛЬ - растение и бог, имеет несколько ипостасей: 1) расте-
ние, из которого приготавливают божественный напиток, 2) бог
Хмель, аналогичный индийскому Соме и иранскому Хоме, жених Сурьи,
дочери Солнца.
ХОРИВ - ( Горовато ) брат Кия, сын Орея, по Велесовой книге -
- прародитель славянского племени хорват.
ХОРС - бог Солнца и солнечного диска. Сын Сварога. Супруг
Зари-Зареницы. Вместе с другими богами освобождал Перуна из
заточения.
ЧЕРНЫЙ ЗМЕЙ - воплощение всех темных сил, родился от мировой
Уточки в начале творения. Низвержен в подземное пекельное царство,
подобное греческому Тартару.
ЧЕРНОМОР, ЧУДО-ЮДИЩЕ, МОРСКОЙ ЦАРЬ - царь подводного мира,
и темного царства, противник Перуна в свадебном мифе. Низвержен
Перуном на морское дно.
ЩЕК - ( Пащек ) брат Кия, сын Орея, прародитель чехов ( сог-
ласно Велесовой книге ).
ЮША - Змей, несущий Землю. Имя его сохранилось в народных
говорах, родственные имена - Яша, Ящер. Славянский "родственник"
индийского змея Шеши.
ЯВЬ - светлая сила, управляющая миром, одновременно - сам
этот светлый мир, "белый свет". Также - философское понятие, подо-
бное понятию Янь в китайской философии, раджасу в индийской фило-
софии ( активные силы, пытающиеся изменить мир). Противостоит На-

Предыдущая страница 26 Следующая страница


27 А.И. Асов

ви.
ЯРИЛО - сын Матери Сырой Земли и Рода, бог земледелия, плодо-
родия. Противник Кащея Трипетовича, был обращен Кащеем в Зайца,
потом его расколдовала Буря-Яга.
ЯСУНЬ - понятие противоположное дасуни. В зависимости от кон-
текста может означать Ирий, Небо, небесных богов, славян-ариев.

К А Л Е Н Д А Р Ь

25 Декабря. Коляда. Зимнее солнцестояние. Согласно астрономи-
ческим данным, наступает 21(22) декабря. ( Клубок четырнадцатый. )
По римскому календарю, известному и в Древней Руси, от Коляды -
Календ брал начало Новый год. Далее - святки.
Замещен Рождеством Христовым. Содержание: свадьба Дажьбога и
Марены. Святочные игры. Крещенские морозы.
31 декабря и далее - "неделя праотцов".
6 января. День Кащея и Велеса. Радогощ (?). ( Клубок пятнад-
цатый. )
Замещен крещенским сочельником. Воспоминание о том, как Кащей
украл Марену.
Далее - пост. Воспоминания о том, как Дажьбог шел в кащеево
царство и о Великом Переселении народов ( клубок шестнадцатый ).
24 февраля. День Велеса. Замещен днем "Власия - сшиби рог с
зимы".
29 февраля. День Кащея. ( клубок двенадцатый, пятнадцатый и
шестнадцатый. )
Замещен днем святого Касьяна.
1 марта - день Марены. ( Клубок четырнадцатый, пятнадца-
тый, шестнадцатый. )
Замещен днем святой Мариамны праведной. В народном календаре
она была названа Маремьяной-Кикиморой "одноглазой", равнозначной
языческой Марене-Марморе-Маре-Кикиморе. Сохранилась присловье,
вспоминаемое в этот день: "Вздел Ярило зиму ( т.е Марену! ) на
вилы".
14 Марта. Новый год. Овсень малый (?). Первая встреча весны.
Ранее, до реформы 1918 года, справлялся 1 марта. ( Клубок пер-
вый ). Это наиболее древнее из достоверных и известных нам празд-
нований Нового года, но в Велесовой книге есть следы и празднова-
ния римского Нового года - "Календ" в январе ( "и первый святой -
Коляда", см. ниже ). Впрочем, в перечислении месяцев в дощечке
II, 11б первым назван белояр - либо март, либо - скорее, ап-
рель ( иначе - произойдет недопустимое смешение месяцев, напри-
мер: купала - июль-июнь придется на май, и т.п. ).
7 апреля. День Масленицы-Марены. Красная гора (?). Весеннее
равноденствие. ( Клубок шестнадцатый. ) Согласно астрономическим
данным весеннее равноденствие: день равен ночи, - наступает 20(21)
марта, но срок был смещен из-за несовершенства календарных сис-
тем.
Этот праздник сдвинут Пасхой и замещен праздником Благовеща-
ния. Содержание: сожжение Масленицы-Марены, золотые яйца ( пасха-
льные ), отпускают птиц на волю. Разливы рек напоминают о Великом
Потопе ( об этом дне вспоминают и в день Марьи-зажги снега - 2 ап-
реля ). После - пост.
6 мая. День Дажьбога, или - Овсень большой(?). Встреча весны.
( Клубок семнадцатый. ) Дата может быть перенесена на воскресе-
нье, либо - пятницу ( для почитающих Макошь ).
Этот праздник наложился на "Юрьев день". Содержание: свадьба
Дажьбога и Живы. Радость по поводу прихода весны, возрождения мира
после Потопа. Почитание Дажьбога - прародителя русских людей,
встреча Живы, почитание Лады, сочетающей браком Дажьбога и Живу.
Вспоминают победу Дажьбога над Велесом.
Дажьбог на порог Весну приволок. Пришел Дажьбог - Весне не
уйти. Дажьбог весну начинает - Перун лето кончает.
22 мая. Ярилин день, семик. ( Двенадцатый клубок ). Замещен
праздником Николы весеннего, или Миколы вешнего, травного, тепло-
го. Воспоминание о встрече Ярилы и Кащея.
Пришел бы Ярило, а тепло будет. До Ярилы крепись, хоть разоп-
нись, с Ярилы живи не тужи. Средний посев ярового - с Ярилы.
1-7 июля - русальная неделя.
7 июля. Купала. Летнее солнцестояние. Согласно астрономичес-
ким данным летнее солнцестояние наступает 20(21) июня. ( Клубок
четвертый, пятый, шестой и десятый. )
Этот праздник замещен праздником Иоанна Крестителя. Содержа-
ние: празднование победы Перуна над Скипером. Купание - воспоми-
нание о купании Живы, Марены и Лели. Также вспоминают в этот день
( и всю "русальную" неделю до Купалы ) купание Перуна в Днепре,
встречу Перуна и Роси - рождение Дажьбога. Предполагают, что Купа-
ла ( древнее - Кополло-Аполлон ) - это одно из имен Дажьбога.
В этот же день отмечают и свадьбу Хорса и Зари-Зареницы.
27 июля. Отбор жертв Перуну. Далее - русалии.
2 августа. Перунов день. ( Клубок седьмой, десятый, тринад-
цатый. ) Дата может быть перенесена на воскресенье, или пятни-
цу. Перед Перуновым днем празднуют семик (?).
Праздник замещен семиком и днем Ильи пророка. Содержание:
семик - сговор Перуна и Дивы. День Ильи Пророка - свадьба Перуна
на Диве и борьба с Чудой-Юдом Змеем Морским, освобождение коров и
вод. Низвержение Велеса с неба. Воспоминание о победе Дажьбога над
Перуном и Велесом и о том, как Дажьбог освобождал коров. В семик
срывают венки - обряд посвящения девушек в женщины.
Перун лето кончает.

8 августа(?). Начало жатвы.

21 августа. День Стрибога. ( Клубок второй )
Замещен днем Мирона-Ветрогона. Ветрогоны пыль погнали по бе-
лу свету, зарыдали по красну лету.
28 августа. Успение Златогорки. ( Клубок одиннадцатый. ) Мо-
жет быть перенесена на воскресенье и пятницу.
Замещен Успением Божьей Матери. Конец жатвы.
14 сентября. День Волха Змеевича. ( Клубок девятый. )
Замещен днем Симеона Столпника.

Начало охотничьего сезона. Почитание Волха и Лели. Древние в

это время начинали приготовления к военным походам.
22(23) сентября. Осеннее равноденствие. Поворот к зиме. Воз-
можно, в этот день отмечалось первая встреча Дажьбога и Марены.
( Четырнадцатый клубок. ) Может быть, этот день, а не 1 марта, на-
зывался Овсенем малым.
10 ноября. День Макоши. ( Клубок второй. ) Может быть пере-
несен на пятницу.
Замещен праздником Параскевы Пятницы. Также наложился на пра-
здник Кузьмы-Демьяна ( 14 ноября ).
21 ноября день Сварога и Семаргла. ( Клубок первый и второй. )
Замещен праздником Михаила архангела.
9 декабря. День Дажьбога и Марены. Замещен "Юрием холодным".
* - * - *
Все даты в предлагаемом календаре приведены по новому стилю
( Григорианскому календарю ). Русь пережила несколько календарных
реформ. Переход к Юлианскому календарю был совершен Петром Первым
в 1700 году, Григорианский календарь был принят в 1918. В резуль-
тате древние русские праздники, приуроченные к определенным аст-
рономическим датам, были сдвинуты. Видимо, их следует праздновать
не согласно церковному или гражданскому календарю, а согласно тра-
диционному-астрономическому.
Календарные праздники - Новый год, начало осени, видимо, сле-
дует праздновать по современному календарю, то есть - 1 марта
( день Марены в таком случае следует передвинуть ) и 1 сентября.
Отмечались ли в Древней Руси праздники, связанные с пасхаль-
ным циклом, - неизвестно. По крайней мере, сохранились древнерус-
ские имена у праздников, ныне связанных с Пасхой: Масленица, Кра-
сная Гора, Радуница.
Пасху отмечают в первый воскресный день после первого весен-
него новолуния. Этот праздник приходится в 1993 году на 18 апреля,
1994 - 1 мая, 1995 - 23 апреля, 1996 - 14 апреля, 1997 - 27 апре-
ля, 1998 - 19 апреля, 1999 - 11 апреля, 2000 - 30 апреля.

Предыдущая страница 27 Следующая страница


Песни птицы Гамаюн 28

Масленицу ныне празднуют за семь недель до Пасхи. Красную го-
ру - в воскресенье на светлой неделе, первой неделе после Пасхи.
Радуницу ( древний Радогощ? ) - во вторник на фоминой неделе,
второй неделе после Пасхи. Когда эти праздники отмечались в
древности - неизвестно.
Сохранилось лишь упоминание об этих праздниках в Велесовой
книге: "И первый святой - Коляда, а другие - Яр и Красная гора
и Овсень великий и малый. И идут те святые, как муж от града до
села огнищанского..." Известно также, что во время Радогоща ( до-
щечка III 22 ) поздней осенью, или зимой славяне вспоминали праот-
цов.
* - * - *
Приведем названия месяцев из славянских народных календарей
( в скобках названия из Велесовой книги ):
Январь: др. рус. - просинец, стужайло, укр. - сечень, бе-
лор. - студень, ( студич ).
Февраль: др. рус. - снежень, сечень, межень, лютень, боко-
грей, укр. - лютий, белор. и поль. - лютый, ( ледич ).
Март: др. рус. - сухый, протальник, капельник, зимобор, бере-
зозол, белор. - соковик, ( лютич )
Апрель: др. рус. - березозол, снегогон, цветень, водолей, ру-
чейник, белор. - красовик, ( белояр ).
Май: др. рус. - травень, травник, ярец, ( ладо ).
Июнь: др. рус. - кресень, изок-кузнечик, червень, хлеборост,
разноцвет, скопидом, укр. и белор. - червец, ( купало ).
Июль: др. рус. - червень, страдник, сенозарник, липец, грозо-
вик, жарник, серпень, белор. и поль. - липень, литов. - лиепас,
( сенич ).
Август: др. рус. - жнивень, серпень, густырь, хлебосол, за-
рев, разносол, ( житнич ).
Сентябрь: др. рус. - вересень, хмурень, ревун, зоревик, бе-
лор. и укр. - вересень, листопадник, златоцвет, ( венич ).
Октябрь: др. рус. - позимник, листопад, грудень, грязник,
желтень, укр. - жовтень, белор. - кастрычник, ( зернич ).
Ноябрь: др. рус. - грудень, листогной, полузимник, укр. и бе-
лор. - листопад, ( овсенич ).
Декабрь: др. рус. - студень, студный, стужайло, хмурень
( просич ).
Самые устойчивые названия: январь - студень, февраль - сне-
жень, март - зимобор, апрель - березозол, май - травень, июнь -
кресень, июль - червень, август - серпень, сентябрь - вересень,
октябрь - желтень, ноябрь - грудень, декабрь - хмурень.

ВВОДНОЕ СЛОВО

В ином, в духовном мире - в той Руси, которая сохранила древ-
нюю ведическую культуру, мое имя - Бус Кресень.
Эта Русь не существует на карте, и тем не менее она - реаль-
на, так же - как наши души, мысли и чувства.
У каждого из нас есть истинное имя, но - непросто вспомнить
его. Мы - плоть от плоти наших предков, мы так же, как и они, ви-
дим и ощущаем этот мир. Мы - гости, пришедшие из прошлого в сов-
ременность.
Иной раз мне представляется, что я стою между двух зеркал,
и передо мной - окно в прошлое, я вижу длинную череду моих пред-
ков. Известно, что они были православными священниками, а раньше,
видимо - волхвами.
Они дали мне тело и душу. Мне - человеку двадцатого века,
Александру Игоревичу Барашкову, тело и душу - Буса Кресеня, живше-
го в седьмом веке.
С высоты двадцатого века с его небоскребами, космическими ко-
раблями, телевизорами и компьютерами седьмой век может показаться
диким и неустроенным, но это не так. Жилось тогда и дышалось сво-
боднее, чем сегодня.
Впрочем, люди с тех пор мало изменились, по-прежнему челове-
ческая жизнь ценится мало, а место древних демонов, гремящих чере-
пами, лязгающих клыкастыми пастями, заняли современные, стреляющие
из пушек, грозящие ядерным и экологическим концом света.
Но тогда человек был ближе к земле, он чувствовал свое род-
ство с окружающим Миром, он лучше знал Законы, управляющие им. Че-
ловеку эти Законы были даны так же, как они были даны всему
сущему - животным, растениям, камням и стихиям.
Именно тогда человек воспринял великое Знание - Веды. Дано
было это Знание в форме, доступной человеку. В форме - мифа, ле-
генды, притчи. Тайный же смысл этого Знания был понятен и в про-
шлом, и в настоящем лишь - посвященным.
С тех пор многое изменилось. Силы Тьмы, Нави, приложили ог-
ромные усилия для того, чтобы уничтожить это Знание. В течении
веков Ведическое Знание выжигалось, преследовалось.
Здание Вед, возводимое многими народами, было разрушено -
- и ныне лежит в руинах.
Сегодня крайне важно - осторожно, неспеша приступить к реста-
врации Вед.
Это - тяжелая задача, но человек в силах ее выполнить. При-
ступать к решению ее следует во всеоружии современной науки: исто-
рии, этнографии, археологии, фольклористики, лингвистики и даже -
- геофизики ( когда речь идет о геологических катаклизмах, случав-
шихся в далеком прошлом ).
Наука - суть инструмент в руках реставратора, только в со-
вершенстве владея им, можно начинать столь сложную и важную рабо-
ту.
Некоторая часть этой работы была мной проделана. К сожалению,
невозможно рассказать обо всем в рамках одной книги, но можно рас-
сказать о главном. Это я и постарался сделать. Зачастую с ущербом
для научной строгости изложения мне приходилось опускать подроб-
ности, промежуточные умозаключения, цитаты из фольклорных источ-
ников - все это излишне утяжелило бы и без того непростой для
восприятия текст. Однако, при некотором усилии вдумчивый исследо-
ватель фольклора и ведической религии может восстановить все эти
опущенные выкладки, поскольку ссылки на фольклорные источники
даны в тексте самих мифов, а основные вехи для проведения иссле-
дования - в комментарии к ним.

МИФОЛОГИЧЕСКИЙ

М И Р В Е Д И З М А.

Славяне - индоевропейцы. По языку и культуре они близки к
другим индоевропейским народам. Индоевропейцы когда-то составляли
единый этнос и имели единую религию - ведизм.
Религию древних индоевропейцев наиболее полно сохранили Риг-
веды, книга священных гимнов древних ариев, покоривших Индию во
II тысячелетии до н.э. Частично веру ариев сберегла авестийская
литература, священные книги древнеиранской религии - зороастризма.
Религия древних греков также имеет ведический источник. В поэмах
античных поэтов, в трудах историков можно найти немало важных све-
дений о ведической культуре.
Древние индоевропейцы имели единую историю, потому их мифы
в основе своей едины. И именно эти мифы сохранили славянские Ве-
ды ( так обычно называют все фольклорное наследие, все многотомное
собрание славянского фольклора: песни, былины, легенды, сказки и
т.д.). Славяне сохранили древнейший слой мифов - мифы о сотворении
мира, о рождении богов, о борьбе богов, о Всемирном Потопе. Прав-
да, время наложило на славянские мифы свой отпечаток, они дошли до
нового времени в измененном виде.
В мифах древних славян, так же как в мифах иных индоевропейс-
ких народов, есть воспоминания об атлантах, погибших во время Все-
мирного Потопа. Есть и описания мифологического мира: Белого све-
та, населенного людьми и животными, рая - Ирия, где живут боги и
праведники, и Пекла - темного царства, где властвуют силы тьмы и
томятся грешные души.
Древним славянам были известны атланты-титаны - древние ве-
ликаны, жившие на Земле до Потопа. Память о них сохранилась в
фольклоре: славянские титаны - это Святогор, Златогорка, Горыня,
Дубыня и Усыня, Кащей. С этими богами боролись боги славян, подоб-

Предыдущая страница 28 Следующая страница


29 А.И. Асов

но тому, как боги греков противостояли гигантам и титанам. "Допо-
топные" мифы ( события в "Песнях птицы Гамаюн" заканчиваются Все-
мирным Потопом ) повествуют о борьбе ариев-праславян и атлантов-
-титанов.
Место, где разворачивается действие в славянских мифах, - это
северное и южное Причерноморье, обширнейший ареал от берегов Кас-
пийского моря и волжских степей до Приднепровья и Малой Азии. Эти
территории в древности были освоены ариями - предками славян и
других индоевропейских народов. Мифологическое время заключено в
промежутке от III тыс. до н.э. до I тыс н.э.
Для древних славян, как и для других древних народов, место
Ирия ( рая ) и Пекла ( ада ) было точно определенным. Рай помещал-
ся не только в небесах, а ад не только под землей. Древний человек
различал "духовный рай", или "небесный рай" и Ирий, посаженный Бо-
гом на земле. Также он отличал ад подземный от местности на повер-
хности земли перед входом в пещеру, ведущую в Пекло.
И к Ирию, и к пекельному царству можно было приблизиться обы-
чным способом - путешествуя по некому пути. Проникнуть же в рай,
или в ад смертные не могли, это было доступно лишь богам и геро-
ям. Сохранились и рассказы о таких путешествиях, и мы воспользуем-
ся ими, чтобы определить местоположение "земных" рая и ада.
Вначале отправимся в Ирий. Рай славянских мифов во многом по-
добен библейскому раю и раям, описание которых дают иные мифоло-
гические традиции. Положение библейского рая в книге Бытие опреде-
ляется областью у истоков Тигра, Евфрата и Аракса, - то есть на
Кавказе вблизи озера Ван. Древнеиндийский рай находится у горы
Меру в Тибете, либо за Гималаями, но Ригведы сохранили память и
о другой горе - Рипа: древнеарийской Рипейской горе, известной и
другим индоевропейским народам.
Например, древним грекам и римлянам были известны Рипейские
горы, входившие в грандиозную систему Кавказских гор. Согласно
данным античных карт ( Эратосфена, Агриппы и позднее, вплоть до
времен готского историка Иордана V в.н.э.) Кавказ опоясывал боль-
шую часть земного круга: от Индийского моря и до Черного моря,
и далее - до Дуная, а на севере к нему примыкали Рипейские го-
ры. Помещали Рипейские горы и в иных недоступных местах, обычно
на краю света: на крайнем севере, или на востоке, а также на запа-
де. Такое положение рая имело определенный смысл: рай находится -
- за пределами досягаемости, в духовном, а не в материальном ми-
ре.
Впрочем, и в материальном мире есть ( или существовали ) как
бы подобия этого рая. Тайные, священные места, где человек чувст-
о другой горе - Рипа: древнеарийской Рипейской горе, известной и
другим индоевропейским народам.
Например, древним грекам и римлянам были известны Рипейские
горы, входившие в грандиозную систему Кавказских гор. Согласно
данным античных карт ( Эратосфена, Агриппы и позднее, вплоть до
времен готского историка Иордана V в.н.э.) Кавказ опоясывал боль-
шую часть земного круга: от Индийского моря и до Черного моря,
и далее - до Дуная, а на севере к нему примыкали Рипейские го-
ры. Помещали Рипейские горы и в иных недоступных местах, обычно
на краю света: на крайнем севере, или на востоке, а также на запа-
де. Такое положение рая имело определенный смысл: рай находится -
- за пределами досягаемости, в духовном, а не в материальном ми-
ре.
Впрочем, и в материальном мире есть ( или существовали ) как
бы подобия этого рая. Тайные, священные места, где человек чувст-
вует блаженство, где душа его как бы прикасается к чему-то неопре-
деляемому словами, неземному.
Согласно греческим и скифским мифам страна блаженных распола-
галась в Рипейских горах, - там, где правит Аполлон, где живет Ат-
лант, охраняющий райский сад Гесперид. То есть в стране Атланта
- в Гисперии-Атлантиде.
Попытаемся отыскать эту удивительную страну.

АТЛАНТИДА - ВЕДИЧЕСКИЙ РАЙ.

Где ты - Атлантида?
Атлантида - материк, погибший, согласно древнему преданию, в
водах Всемирного Потопа. Видимо, мифы об Атланте - древнем царе
Атлантиды, хозяине сада Гесперид с древом бессмертия, а также ле-
генды о гибели его страны легли в основу сказаний о потерянном
рае. И поныне атлантологи ищут Атлантиду, словно надеются, что в
результате этих исканий будет обретен рай.
Считается, что начал поиски Атлантиды древнегреческий философ
Платон. Именно он писал о гибели материка Атлантиды в Атлантичес-
ком океане и сообщил, что погибла она 12 тысяч лет назад. Срок,
названный Платоном, совпал со сроком окончания Великого Оледене-
ния и с последовавшим за таянием льдов поднятием уровня Мирового
Океана. Это совпадение произвело большое впечатление в новое вре-
мя.
Действительно, в 10-м тысячелетии до н.э. происходили крупные
геологические катаклизмы, земная кора сотрясалась, освобождаясь от
многокилометровой толщи льдов. На побережье накатывали невиданной
величины цунами. В древнейших мифах многих народов сохранились
воспоминания о той эпохе.
Например, легенда о превращении погибших в водах Потопа людей
и богов в камни, видимо, принадлежит именно к этому времени и рас-
сказывает о валунах, принесенных Ледником и оставшихся после его
таяния. Эта легенда известна и древним славянам, и древним гре-
кам. Древнегреческие мифы повествуют о Девкалионе, бросавшем пос-
ле Потопа камни, которые потом превращались в людей. Греческий миф
совпадает со славянской легендой, записанной, например, в верхо-
вьях Индигирки. В славянской версии камни бросает Адам ( библей-
ский Адам заменил более раннего ведического Сварога, или - по
другому варианту этого мифа - Дажьбога ).
Однако, древний человек тогда имел простые представления о
сверхъестественном, он еще не обрел Знания о богах, о Едином. Две-
надцать тысяч лет назад, во время верхнего палеолита, еще не суще-
ствовало государств, подобных Атлантиде Платона. Очевидно, что ос-
новные мотивы мифа о Всемирном Потопе, посланном верховным Богом,
и о гибели великой цивилизации атлантов принадлежат к более позд-
ней эпохе.
На начальный миф о Всемирном Потопе впоследствии накладыва-
лись легенды о потопах, случавшихся уже после окончания Великого
Оледенения. Такие наложения - суть великие исторические обобщения,
нужно понимать это и отделять описания поздних событий от ран-
них. Легенда о гибели государства Атлантиды возникла не 12 тысяч
лет назад, а в историческое время. Согласно данным археологии,
первые крупные цивилизации зарождались в III-IV тысячелетии до на-
шей эры. Не следует пренебрегать данными точных наук, если мы хо-
тим иметь дело не с фантазией одного, пусть и гениального челове-
ка, а с историей древних цивилизаций.
Подобные изменения миф претерпевал во всех районах Земного
шара. Например, в Месопотамии миф о Всемирном Потопе заслонился
рассказами о потопах, случавшихся в долине Двуречья. Древнешумер-
ский потоп, судя по расшифрованным текстам клинописных табличек,
затопил древний город Шуруппак. В Индии - на древнейший миф о
Потопе наложились рассказы о цунами Индийского океана.
Так же произошло и в Древней Греции - здесь смешались мифы о
Всемирном Потопе и о Потопе Дардановом, во время которого, судя
по всему, и погибла Атлантида.
Не следует забывать, что об атлантах писали и до Платона, и
что об этой удивительной стране повествуют мифы, отличные от пла-
тоновских. К тому же - история и геология однозначно отрицают воз-
можность гибели некого материка в Атлантическом океане в десятом
тысячелетии до нашей эры.
Тем не менее атланты - это народ, действительно живший на
нашей планете. Атланты пережили катастрофу - потоп, крупнейший из
когда-либо бывших в историческое время.
Речь идет о прорыве Дарданелл - Дардановом потопе, реальном
событии, бывшем в не столь отдаленную эпоху. Время Дарданового по-

Предыдущая страница 29 Следующая страница


Песни птицы Гамаюн 30

топа согласно геологическим данным приблизительно определяется
промежутком между V и II тысячелетием до нашей эры. ( см. напр.
книгу "Земная кора и история развития Черноморской впадины", М.,
1976 ).
Рассказы об этом Потопе сохранились в древнегреческой литера-
туре. О нем писал Диодор Сицилийский, пересказавший легенды жите-
лей острова Самофракии в Эгейском море. Он же в своих исторических
трудах описал войны атлантов с амазонками, причем атлантов он по-
селил на берегу Тритонского озера рядом с малоазийским ( отнюдь не
африканским! ) народом - фригийцами. По Диодору это озеро погибло
в результате землетрясения.
Атланты Диодора жили где-то в Африке. Однако он не дает ни
одного ориентира, который мог бы подтвердить это утверждение.
Все приметы земли атлантов, приводимые им, относятся к Малой Азии.
Также дело обстоит и со свидетельствами иных античных авторов.
Даже Платон, помещавший Атлантиду за Гибралтарским проливом, ино-
гда оговаривается. Согласно Платону, в результате катаклизма, по-
губившего Атлантиду, "провалились под землю" войска праафинян
и атлантов, которые пытались завоевать Грецию. Следовательно, зем-
летрясение произошло у берегов Греции ( именно здесь шли боевые
действия ), и Атлантида, погибшая тогда, находилась где-то побли-
зости, а не в Атлантическом океане.
Свидетельства иных античных авторов, описавших походы Геракла
к саду Гесперид, аргонавтов к стране Атланта, Аристея к стране
гипербореев, здесь за неимением места не приводятся, отмечу лишь,
что все эти легенды сохранили заметные следы древнейшего малоазий-
ского положения Атлантиды. На крайний Запад, в Атлантический океан
ее поместили уже в позднее время, когда истинное положение Атлати-
ды забылось и перед греками открылся новый неисследованный океан,
за которым - край света и рай, а значит и Атлантида.
Атлантида в то время осознавалась не как реальная страна, а
как - ведический рай. В духовном мире она и стала - раем. Здесь не
время и не место говорить об этом, но это - истина.
Прорыв пролива Дарданелл, ныне соединяющего Средиземное море
с Мраморным и Черным, был вызван землетрясением чудовищной си-
лы. Последствия катастрофы были грандиозны. Уровень воды в Черном
море в короткий срок поднялся более чем на сто метров, затопив ог-
ромные площади черноморского побережья. Береговая линия на низмен-
ном восточном берегу моря отодвинулась почти на двести километров.
Образовалось Азовское море. Вода в Мраморном море поднялась лишь
на пятьдесят метров, так как ранее его уровень превышал уровень
Черного моря.
Под воду ушла огромная территория - целая страна! И произо-
шел этот потоп в то время, когда господствовало мифологическое мы-
шление, то есть человек общался с Богом и создавал первые ми-
фы - в том числе и мифы об атлантах. Эти мифы сохранились в арха-
ическом греческом фольклоре и в сказаниях иных причерноморских на-
родов, в том числе - славян.
Если посмотреть внимательно на карту палео-Мраморного и Чер-
ного морей, на которой отмечены их "допотопные" границы, нетрудно
найти мифическое Тритонское озеро, на берегах которого располага-
лись города атлантов. Такое положение Атлантиды соответствует
описанию страны атлантов в древнегреческих мифах, в которых ( в
отличие от рассказа Платона ) Атлантида - это не остров в Атлан-
тическом океане, а часть берега у Тритонского озера.
Судя по всему, Тритонское озеро - это и есть палео-Мраморное
море, а Атлантида - это Малая Азия. В таком случае города атлантов
и мифический сад Гесперид с яблоками бессмертия был затоплен близ
побережья Малой Азии в Мраморном море. ( Кстати, древнегреческое
и латинское название Мраморного моря - Marmora, означает: смерть.
Не память ли это о той катастрофе? Позднее, когда древний смысл
имени был утрачен, оно стало назваться Мраморным - из-за добычи
мрамора, ведущегося на его берегах ).
Память об этой катастрофе сохранили многие мифы о Всемирном
Потопе. Затоплению тогда подвергся весь Черноморский шельф - это
была невиданная по своим масштабам катастрофа. От вод потопа людям
тогда приходилось спасаться в горах Кавказа ( вспомним, что и Ной
находит убежище на Кавказе у горы Арарат. )
Здесь я лишь прикоснулся к этой большой теме, подробный же
рассказ о всех атлантологических гипотезах может послужить матери-
алом для отдельной книги. ( Читателей, интересующихся этой пробле-
мой, отсылаю к серии статей, опубликованных мной в журнале "Наука
и Религия" в 1991 году. )
Итак, города Атлантиды лежат в Мраморном море всего на глуби-
не около ста метров, вполне доступных для современных подводных
археологов.
Восстановим прежнюю береговую линию и ландшафт побережья па-
лео-Мраморного моря - Тритонского озера ( см. карту ). Где находи-
лась столица Атлантиды? По-видимому, в районе самой удобной бухты
того побережья недалеко от устья небольшой реки. Именно в таких
местах в древности обычно рождались города. Нужно учесть и то,
что рядом должна возвышаться гора Атлант, и то, что погибший го-
род - столица Атлантиды должен был располагаться недалеко от про-
лива Дарданеллы ( потому что Атлантида погибла не только от пото-
па, но и от землетрясения, раскрывшего пролив ).
Итак, определено местоположение Атлантиды - реальной страны
погибшей во время Дарданового потопа. Населял эту страну высокора
звитый народ - атланты, точнее - хатты, протохетты. Культура атлан
тов оказала огромное влияние на культуру многих окружающих народов
в том числе и праславян.
Поскольку славяне также народ ведической культуры, которые к
тому же соприкасались и с античным миром, и с древними хаттами,
они сохранили память об атлантах и об Атлантиде - как о рае, или,
по-славянски: Ирии.
Славянский сад Гесперид
В русском фольклоре едва ли не самый популярный сюжет у сказ-
ки о путешествии Ивана-царевича за тридевять земель, за тридевять
морей за молодильными яблоками. Подобное путешествие совершил в
мифах древних греков Геракл, ходивший за яблоками из сада Геспе-
рид к земле Атланта.
В русских сказках к этому саду Иван-царевич, как правило,
добирался по морю. Видимо, это свидетельствует о путешествиях
праславян в Малую Азию к атлантам.
Очевидно сходство этой сказки с мифом о саде Гесперид и тита-
не - Атланте, охраняющем его. В русской сказке титан становится
великаншей ( в сказке - Усоньшей, у которой из под мышек растут
три яблони ), а это говорит о древности сказки, возникшей еще во
времена матриархата.
Обратим внимание и на былины, в которых действует русский Ат-
лант - великан-гора Святогор.
Святогор, так же как и Атлант, мог превращаться в гору.
Святогор даже грозил повалить столб, на котором держалось небо.
В былине "Святогор и тяга земная" перед тем, как найти сумочку с
тягой земной, он хвастал, что мог бы перемешать "земных с небес-
ными", "переведаться силами с небесною силой":
Кабы в земной обширности был столб,
Да кабы доходил он до небесной вышины,
Да кабы было в столбе в этом кольцо,
Поворотил бы я всю земную подвселенную!
Святогор нашел в поле сумочку переметную ( в которой зак-
лючена тяга земная ) и пытался поднять ее. Но в славянском ми-
фе это ему не удалось. Для славян Атлант-Святогор - бог, время
которого ушло.
Видимо, культура атлантов оказала немалое влияние на раннюю
культуру славян. Именно отсюда возникла идея наследования силы Ат-
ланта-Святогора Ильей Муромцем, который заменил в поздних переска-
зах ведического бога - Перуна.
Атлант и Святогор - родственные боги. Когда появились мифы
о славянском Атланте? Чтобы ответить на этот вопрос, совершим пу-
тешествие в древнюю историю славян. Ее корни уходят в историю

Предыдущая страница 30 Следующая страница


31 А.И. Асов

скифов. Культура цивилизации скифов в свою очередь восходит к
культуре цивилизаций индо-иранского, арийского источника.
Огромное влияние культура ариев оказала на неарийские народы
Индии, Ирана, Европы. В древности центральная часть Индии, долина
реки Ганг, имела название "Арьявата", что означает - "страна ари-
ев", того же происхождения современное название страны Иран.
Согласно выводам лингвистов, индоевропейские языки разделялись
следующим образом: от общего арийского корня ответвились три вет-
ви - индийская, иранская и европейская. Европейская ветвь дала
новые побеги: славяно-литовскую, германскую и другие, позднее
произошло разветвление славян и литовцев. Затем сами славяне раз-
делились на южных славян, западных и восточных.
Опустимся в более ранний - "праславянский" период.
Арии-праславяне и атланты
до Потопа.
Праславяне, как и все индоевропейцы, прошли обычный для мно-
гих народов путь становления общества и соответствующего ему рели-
гиозного сознания. Первичные верования древних людей ( в том чис-
ле и праславян ) составляла вера в духов, в предка, в тотем своего
племени.
Проникая все глубже в тайны окружающего мира, предки славян
кодифицировали в мифах накопленные знания. Стержень, на который
нанизывались последующие сказания - это миф о сотворении мира, об
отделении Земли и Неба. Первыми космогоническими богами были Небо
и Земля.
В четвертом-пятом тысячелетии до нашей эры в ряде областей
( Кавказ, южное Причерноморье и Малая Азия ) произошла смена ре-
лигиозного мировоззрения. Урана и Гею сменили боги доарийского
пантеона Кроноса: титаны Иапет, его сыновья - Прометей, Атлант и
другие. Так родились и завоевали небо боги атлантов.
Мифы о рождении и битвах богов - это Знание, воспринятое
людьми. Знание о прошедшей и будущей человеческой истории. Именно
поэтому закат первобытности и установление государственной власти
сопутствовал иерархической организации пантеона богов: на небе -
- в духовном мире, происходило то же, что и на земле.
Подобно тому, как рождались боги атлантов, в это же время
рождались и арийские боги в Восточной Европе - на территории от
Балкан до северного Причерноморья и далее - до Волги и Кас-
пия.
Атлантский очаг культуры представляется подобным арийскому:
в нем тоже формируются государства, но там поклоняются иным бо-
гам. Культура атлантов скрыта от нас тьмой времени, зато арийская
культура и история известны достаточно хорошо.
Современные историки миграцию ариев представляют так: вначале
древние арии из северного Причерноморья и северных прикаспийских
степей ( нижнее Поволжье ) стали проникать в южное Причерноморье,
на Кавказ и в южные прикаспийские области. Существуют и иные точ-
ки зрения, но мы останавливаемся на этой, подкрепленной как архе-
ологическими данными, так и мифологией.
О волжской прародине сохранилось упоминание в "Авесте", свя-
щенной книге древних иранцев-ариев: " Я, Ахурамазда, сотворил
страну у истоков Ранхи, которая управляется без правителей..."
Ранха тождественна птолемеевской реке Ра, то есть - Волге. Также
в индийских гимнах "Ригведы" есть упоминание о реке Rasa, "великой
матери", текущей на северо-западе - по отношению к Индии, - на
старой родине. Так же и в Велесовой книге говорится о прародине у
реки Ра ( Волге), о "зеленом крае", где жили предки славян:
" А до этого были отцы наши на берегах моря у Ра реки." / Вел.
I.9б,23. /
В середине четвертого или в третьем тысячелетии часть ариев
покинула места прежнего обитания. Они, разделившись на два пото-
ка, двинулись - одни в Переднюю Азию, Иран ( а затем в Индию ),
другие на Блаканы. Они несли с собой арийскую религию. Воз-
главлял ариев бог грозы и войны - Зевс, он же - Перун, Вотан, Инд-
ра, Тешуба. Арии несли с собой земледельческую культуру, обычаи
общественной жизни и общественного устройства.
Но если в Индии и Иране арийский пантеон богов пришел на сме-
ну древнейшим верованиям, культу Земли и Неба, то в районе Причер-
номорья и в Греции арийским богам пришлось столкнуться с богами
атлантов. Тогда и началась титаномахия: борьба богов и титанов. У
греков Зевс свергнул Кроноса, у хеттов - Тешуба сверг Кумарби, а
у славян - Перун ( он позднее трансформировался в фольклорного
Илью Муромца ) стал бороться со Святогором.
Можно ли определить вероятную область влияния атлантов по
ареалу, в котором происходила титаномахия?
Потесненные ариями атланты судя по всему не были побеждены
полностью. Шел сложный процесс взаимодействия и взаимопроникнове-
ния культур на территориях, подверженных арийскому влиянию, но бы-
ла и область, где, наоборот, атланты ассимилировали ариев. Так
произошло в Малой Азии, сохранившей культуру атлантов-титанов на
долгие времена.
Здесь Кронос и титаны победили. Об этом повествует миф о на-
чальной победе Тифона, чудовища, порожденного Кроносом, над Зевсом
в малоазийской области Ликии. Зевса, согласно этому мифу, заточили
в Корикийской пещере и вырезали у него сухожилия ног. Победу Зевс
одержал, по всей видимости, только после окончательной гибели госу
дарства атлантов в результате катаклизма - Дарданового потопа.
После Потопа культура атлантов, их космогонические представ-
ления, их верования наследуются хеттами - жителями Малой Азии.
Хетты также арии. Они говорят на языке, принадлежащем к индо-евро-
пейской группе языков, их пантеон арийский. Но они не считают хет-
тского Атланта - Убеллури чужим богом, восстающим против бога гро-
зы Тешубы. Для них он - свой бог.
Таким образом, атланты были ассимилированы ариями-хеттами. С
атлантами, видимо, следует соотносить протохеттское племя хаттили.
Кстати, само имя "атланты" - это, скорее всего, эллинское
осмысление имени хаттили. "Атил" греческому слуху могло показать-
ся созвучным со словом "атлант", что означает по-гречески - неодо-
лимый.
Сохранившиеся таблички с письменами хаттили позволяют сбли-
зить их язык с языками современный кавказских народов абхазо-
-адыгейской языковой группы. По всей видимости, именно они и явля-
ются прямыми потомками великих атлантов.

История атлантов до Потопа - это века их борьбы с ариями.

Этот период освещен мифами слабо. Видимо, и тогда существовали ми-
фы о сотворении мира и человека, подобные библейским. Библейский
рассказ о потерянном рае, о пришествии смерти возник, по-видимому,
еще во времена атлантов. Предки евреев - халдеи унаследовали его
у шумеров, а те принесли его после потопа с Кавказа, где они и
подвергались культурному влиянию со стороны атлантов.
Такую картину древней истории атлантов и ариев можно воссоз-
дать по мифам.
- После Потопа -
В 3247 году до н.э. ( согласно вычислениям средневековых бо-
гословов ) произошел Всемирный Потоп. Эта дата рассчитывалась ис-
ходя из данных о продолжительности жизни библейских персонажей, и
вероятно она отражает древнейшую традицию.

История той эпохи, по-видимому, такова: землетрясение разру-

шило Дарданелльский перешеек. Воды Средиземного моря, хлынувшие в
образовавшийся пролив, затопили побережье Мраморного и Черного мо-
рей, в результате многие города атлантов оказались под водой. По-
гибла древняя цивилизация.
Теперь и в Малой Азии восторжествовала вера арийских племен.
Тогда Гермес и Эпиган освободили Зевса из Корикийской пещеры и он
навалил на змея-Тифона гору. А в славянской мифологии Перуна из
погреба освободили Велес, Хорс и Стрибог, и он победил Скипера-
-зверя ( см. миф, воссозданный в "Песнях птицы Гамаюн" ).
Тогда часть арийских племен в ужасе побежала от потопа, от
моря, которое затопило их родину. Кто-то погиб в водах, кто-то
спасся на плотах и ковчегах, подобно Ною, или его шумерским и

Предыдущая страница 31 Следующая страница


Песни птицы Гамаюн 32

индийским "родственникам", также пережившим Всемирный Потоп -
Зиусудре, Ут-Напиштиму и Ману. Племена ариев начали движение от
Черного моря на восток. Они появились в Иране, в Индии - принесли
в Индию легенду о спасшемся от потопа Ману. В Иране начался период
прото-авестийской, древнеиранской культуры, - историки возникно-
вение арийской-авестийской культуры относят ко II тысячелетию до
нашей эры. В Индии начался период ведической культуры.
От Потопа же ушли и племена шумеров. Согласно гипотезе немец-
кого историка Э. Церена, прародиной шумеров был Кавказ. Видимо,
шумеры после потопа ушли с Кавказа и осели в Междуречье. Начался
расцвет цивилизации Древнего Шумера. Родился миф о Всемирном Пото-
пе и о гибели Атлантиды.
Очевидно, что библейская родословная человечества не была вы-
думана в поздние времена. Она - современник описываемых событий.
Эта родословная представляет собой попытку объяснения - каким об-
разом после Потопа появились в разных землях люди.
Нам, пожалуй, более всего интересна родословная предков сла-
вян и родословная хеттов, унаследовавших культуру атлантов. Хет-
ты, сыны Хетовы, согласно Библии, происходят от Ханаана, сына Ха-
ма, того самого, который подглядывал за пьяным Ноем. Как известно,
Ной за этот "хамский" поступок проклял всех потомков Хама и Хана-
ана, а значит и хеттов. Может быть, таким образом объяснили не-
счастную их судьбу? Остатки великой цивилизации атлантов были по-
глощены ордами хеттов-ариев, потом хетты были разгромлены "наро-
дами моря" ( судя по-всему - киммерийцами ) в XII веке до нашей
эры. Затем хетты попали в зависимость от Ассирии.
А предки славян? По традиции предков славян - скифов произво-
дят от Магога - внука Ноя через Иафета. Брат его, по Библии, - Го-
мер. В этом имени угадывается почти не измененное имя племени ким-
мерийцев, соседей скифов, близких к ним по языку и культуре.
Один их христианских отцов церкви Евсевий Иероним в "Книге ев-
рейских вопросов на <<Бытие>>" писал:
"У Иафета, сына Ноева, родилось семь сынов, которые занимали
землю в Азии от Аммана до Тавра, гор Келесирии и Киликии, до реки
Танаиса ( Дон ), а в Европе до самых Гидир, оставляя местностям и
народам имена, из которых впоследствии огромное большинство изме-
нилось, а остальные остаются, как были. Гомер - суть галаты
( в библейском имени Гомер не без основания видят эквивалент асси-
рийского Gimirrai, что должно соответствовать древнегреческим
киммерийцам ), Магог - скифы, Тирас - фракийцы."
Отождествление Магога со скифами было произведено еще римским
историком Иосифом Флавием. Заметим, что скифы, киммерийцы и фра-
кийцы - народы-соседи.
Заметим также, что в Коране Магога называют Маджудж. Сходным
образом - Маджак ( согласно известию арабского писателя Масуди,
автора "Золотых лугов" ) звали князя славянского племени волынян,
некогда объединившего под своей властью многие северные наро-
ды. Может быть, это скифский царь VII века до нашей эры - Мадий,
воевавший в Сирии и Мидии?
Магога Библия именует также - князем Роша, то есть князем
страны Рош ( в названии этой страны многие интерпретаторы видели
древнее наименование северной страны - Ros, то есть - той, что
впоследствии стала называться Русью ). Народ Магога, согласно биб-
лейским пророчествам, в том числе и "Апокалипсису", должен прийти
перед концом света из северных стран, и приход его мыслится как
одно из ужаснейших бедствий в конце времен. Расстраиваться по это-
му поводу, наверное, не стоит. Понятно, чем вызвано такое отноше-
ние к скифам - достаточно вспомнить, что скифы в библейские вре-
мена совершали набеги в Переднюю Азию.
Сравним библейскую родословную славян со скифской.
Скифская, в пересказе греческого историка Геродота, выглядела
следующим образом: от первого человека Таргитая ( по Геродоту -
сына Зевса и дочери реки Борисфена-Днепра ) родилось три сына -
Липоксай, Апроксай и Колаксай. Когда они подросли, с неба упали зо-
лотые предметы: плуг, ярмо, секира и чаша. Ни старший, ни средний
брат из за страшного жара, исходящего от этих предметов, не сумели
их поднять. Сумел лишь младший брат Колаксай, его и считают своим
родоначальником скифы.
Следы древней, пересказанной Геродотом родословной, сохрани-
лись и в Велесовой книге, в которой также есть упоминание о вожде
Кола: "СЕ/БО/УТВРЕ/КОЛЕ/А/БРЕНДЕШЕТЕ/ОНРЕЦ/ЗА/НЕ" ( выбрали Кола,
и он был для них вождем ) /Вел.I.6а,8/. Упоминается этот Кола в
легенде о первопредках после Скифа - прародителя скифов.
Мы в тьме тысячелетий нашли упоминание о предках славян.
Среди них, конечно, были не только скифы-пахари, но и многие дру-
гие в том числе и неарийские народы. Но скифская культура оказала
самое большое влияние на культуру славян. Ее следы мы находим по-
всюду - в мифах, в изобразительном искусстве, в языке.
Скифы-праславяне жили в лесостепном Приднепровье, где задол-
го до нашей эры складывались первые славянские мифы. Они соседст-
вовали с греками из греческих колоний, обогащали свою культуру об-
щением с греческой культурой, торговали с греками. Такую картину
дают археологические раскопки северного Причерноморья. Об этой же
торговле говорят и тексты дощечек Велесовой книги. Но не обязате-
льно искать корни легенд об Ирии лишь в Приднепровье, поскольку
жили скифы-праславяне и иные родственные им индо-арии также на
другом берегу Черного моря - в Малой Азии.
Следует сказать и о родстве праславян с хеттами. Хетты, нас-
ледники культуры атлантов, являются родственниками многих европей-
ских народов.
Они обладали удивительнейшим языком и культурой. Лингвисты,
например, находят в хеттском языке много слов, вошедших затем в
европейские языки, в том числе и в славянские.
Считается, что племя гетов, соседствовавших с праславянами в
I тысячелетии до нашей эры и живших у устья Дуная на берегу Чер-
ного моря - это потомки хеттов, выгнанных из Малой Азии ассирийца-
ми. Впоследствии геты были ассимилированы частью славянами, а
частью - другими европейскими народами, например, германцами. Мно-
гие античные авторы гетов и фракийцев считали славянскими племена-
ми.
Обратим внимание и на воспоминания о жизни праславян в Сирии
до их возвращения к Карпатам и Днепру, сохранившиеся в Велесовой
книге ( подробно об этом мы расскажем в комментариях к переводу
дощечек ) . Таким образом - Малая Азия и Ассирия - это территории,
на которых в древности жили и предки славян, и хетты. Не тогда ли
предки славян восприняли и легенды о рае, о Всемирном Потопе, о
малоазийской Атлантиде?
Итак, Атлантида - ведический рай был затоплен водами Мрамор-
ного моря во время Дарданового Потопа. Именно здесь находится
славянский Ирий. Теперь отправимся в пекельное царство, в Аид, ко-
торый и древние греки, и славяне помещали вблизи современного Кер-
ченского пролива.

ВЕДИЧЕСКИЙ АИД

Аид - в Керченском проливе? Но Аид древние греки размещали в
разных местах, можно назвать десятки адресов входа в Аид. Неодно-
значность местоположения Аида, как и ведического рая, говорит о
его духовной природе, и тем не менее - на Земле существовали по-
добия Аида.
Самым известным входом в Аид в позднюю эпоху считалась расще-
лина у мыса Тэнер на юге Пелопоннеса. И все же наиболее древнее
место Аида - это район современного Керченского пролива.
Известно, что Гомер поместил Аид не в Средиземноморье, а
именно здесь. Гомер основывался на древнейших, до-греческих леген-
дах о царстве мертвых, о загробном мире ( первые сведения об этом
районе дают легенды об аргонавтах ).
После внимательного чтения "Одиссеи" Гомера сомнения относи-
тельно места Аида немедленно рассеиваются. Откроем поэму:
Прежде, однако, ты должен, с пути уклоняся, проникнуть
В область Аида, где властвует страшная с ним Персефона...
/ "Одиссея" пер. В.А. Жуковского /

Предыдущая страница 32 Следующая страница


33 А.И. Асов

- и чуть далее, по более точному переводу П.А. Шуйского:
Судно дошло до предела глубокой реки Океана
Там находится город народа мужей киммерийцев...
Гомер определяет точно - Аид расположен там, где находится
город киммерийцев. Кто такие киммерийцы? Где они жили?
О киммерийцах нам точно известно, что жили они у Керченского
пролива. Когда-то они были потеснены соседями - скифами. Тогда
одна часть киммерийцев ушла за Балканы и там ассимилировалась, а
другая часть - осталась и растворилась в местных народах уже во
времена греческой колонизации Черного моря. Оставшиеся киммерийцы
жили вокруг Керченского пролива, потому в древности этот пролив
назывался - Боспор Киммерийский.
Гомер подробно описал Аид. Аид - далеко не курорт. Там холод-
но, темно, там никогда не появляется солнце... И это в районе сол-
нечного Причерноморья?
Да, конечно, - у Гомера мы находим такое описание Аида:
Там киммериян печальная область, покрытая вечно
Влажным туманом и мглой облаков; никогда не являет
Оку людей там лица лучезарного Гелиос, землю ль
Он покидает, всходя на звездами обильное небо,
С неба ль, звездами обильного, сходит, к земле обращаясь;
Ночь безотрадная там искони окружает живущих.
Гомер жил приблизительно в 8 веке до н.э. В это и в более
позднее время климат Крыма и Кавказа был гораздо суровее, чем те-
перь. Согласно данным геофизики, промежуток между 1300 и 500 годом
до нашей эры был эпохой похолодания.
Для доказательства суровости климата Причерноморья в то вре-
мя не нужно заглядывать в учебники геофизики. Можем открыть, на-
пример, Геродота, описавшего климат Скифии ( Крыма, Кавказа и ча-
сти близлежащих территорий ). Свидетельству Геродота можно дове-
рять, поскольку он сам совершил путешествие из Малой Азии к Оль-
вии - греческой колонии в Скифии:
" Все осмотренные нами страны отличаются столь суровым клима-
том, что в течении 8 месяцев здесь стоит нестерпимый холод... За-
мерзает и море и весь Киммерийский Боспор, так что живущие по сю
сторону пролива скифы толпами переходят по льду, переезжают по
нему в повозках на другой берег к синдам. "
Вспомним и жалобы на холод сосланного в низовья Дуная Ови-
дия, свидетельствовавшего, что в его время Дунай полностью покры-
вался льдом. Или откроем Вергилия - римского поэта, описавшего
современный ему климат этого района в поэме "Георгики".
Там, где скифы живут, где Меотики воды,
Там, где желтый песок Истр мутный течением крутит...
На поле не появляется там травы, ни листвы на деревьях;
Но безобразны лежат под сугробами снега и толстым
Льдом просторы земли, семи локтей достигая.
Вечно зима, и вечно там дышат холодом Кавры.
Более: бледную тень там и солнце вовек не рассеет...
/ пер. С.П. Шестовского /
Семь локтей льда! Климат Кавказа и Крыма был в те времена не
похож на современный черноморский климат.
Гомеровский рассказ о климате Аида не фантазия, а документа-
льное свидетельство о земле киммерийцев, расположенной вокруг Ким-
мерийского Боспора ( Керченского пролива ). Впрочем, даже в древ-
них греческих мифах мы находим и иное описание Аида - рядом с
мрачными и холодными асфоделевыми лугами греки располагали луга
Элизиума, куда попадают души праведников. Они получают возможность
блаженствовать под теплым Солнцем на этих лугах и, при желании,
вновь воплощаться в смертное тело.
Но Гомер описывает не только климат Аида, но и его ландшафт,
его реки. Если найдена земля киммерийцев, то, наверное, можно най-
ти и реки Аида.
Мы вступаем в очень интересную область. Вначале прочтем отры-
вок из поэмы Гомера:
Реки увидишь в Аиде Пирфлегетон с Ахеронтом,
Там и Коцит протекает, рукав подземного Стикса,
Там и скала, где шумно стекаются оба потока.
/ "Одиссея" пер. П.А. Шуйского /
Одиссей в поэме Гомера пересекает море потом "видит реки Пир-
флегетон и Ахеронт". Эти реки стекаются у некого утеса, рядом с
которым расположен вход в пещеру Аида, перед пещерой - асфоделе-
вый луг, по которому блуждают тени умерших, вышедшие из мрачных
глубин Аида, из Эреба.
В саму пещеру Одиссей не входит, но он знает, что там проте-
кает подземная река Стикс. Не следует путать Аид и Тартар. Тартар
расположен глубже Аида и в нем томятся тени богов и титанов,
свергнутых некогда Зевсом.
Описание рек Аида заставляет нас перенестись в очень отдален-
ную эпоху. Дело в том, что здесь Гомер описывает ландшафт района,
прилегающего к современному Керченскому проливу, - но такой, каким
он был приблизительно шесть тысяч лет назад ( задолго до плавания
Одиссея ). Мы уже рассказывали о происшедшем тогда Дардановом
Потопе, изменившем очертания берегов.
Дело в том, что до Потопа Черное море не соединялось со Среди-
земным морем, так как не было пролива Дарданеллы, и уровень воды в
Черном море был на сто метров ниже современного. В то время еще не
было Азовского моря. По долине, на месте будущего моря, текли, и
стекались в одно русло, реки Дон и Кубань.
В таком случае Пирфлегетон - это Кубань, Ахеронт - Дон, либо
наоборот. Коцит - это либо Ея, либо Чолбас. Вполне возможно, что
тогда Коцит уходил под землю, так же как делают это сегодня реки
Ея и Чолбас, и потому считался "рукавом подземного Стикса".
Пирфлегетон часто называли огненной рекой - возможно, это
объясняется тем, что она ( Кубань ) протекает мимо цепи грязевых
вулканов Таманского полуострова - Карабетовой горы, Цимбалы, Бори-
са и Глеба, Ахтенизовской блеваки и т.д.
Перед выходом в море Пирфлегетон ( Кубань ) и Ахеронт ( Дон )
стекались в одно русло - в русло Ахеронта. И Ахеронт впадал в Чер-
ное море.
Продолжения этих русел на дне Азова прослежены и нанесены на
карты. Имеет смысл поискать и тот утес, о котором говорил Гомер, у
которого стекались Пирфлегетон и Ахеронт.
Об Аиде рассказывается и в поэме Аполлония Родосского "Арго-
навтика". Эта поэма восходит к мифам об аргонавтах, возникших в
до-гомеровскую ( а, возможно, и в до-греческую ) эпоху. Гомер, бе-
зусловно, опирался на те описания Аида, поскольку и Гомер, и
Аполлоний одинаково рассказывают об Аиде.
Заметим, что аргонавты также приплывают к устью Ахеронта по-
сле того, как они проходят через Босфор ( Симплегады ) и пересека-
ют Черное море. То есть и Аполлоний помещает Аид недалеко от Кол-
хиды ( Кавказа ) у Керченского пролива.
В гавань они вошли Ахеронтова мыса с охотой.
Вверху мыс воздвигался крутым и высоким утесом,
В море как будто глядясь Вифинское. Скалы же мыса
Гладкие вглубь вкоренились, и море их моет, а окрест
Волны катятся одна за другой, гул подъемля над мысом.
На крутизне ряд платанов растет, ветви вширь пораскинув.
Скатом же от нее ниспускается в сторону суши,
Набок немного беря, лощина с пещерой Аида,
Лесом и скалами прикрытой, откуда морозный
Валит пар, непрестанно из недр поднимаясь холодных.
/ "Аргонавтика" пер. Г. Церетели /
Снова упоминается скала, рядом с которой "лощина с пещерой
Аида". Вполне возможно, что до затопления недалеко от места слия-
ния палео-Дона и палео-Кубани находилась пещера, прорытая подвод-
ными реками, наподобие Новоафонской пещеры рядом с Сухуми. В этой
пещере текла подземная река - Стикс. Если существовала эта пещера,
то она, конечно, считалась входом в царство мертвых. Там, навер-
ное, располагалось святилище Аида. Жрец этого святилища ( Харон )
переправлял тела мертвецов в подземное кладбище через реку

Предыдущая страница 33 Следующая страница


Песни птицы Гамаюн 34

Стикс.
То, что затопленная ныне местность у Керченского пролива -
- это и есть местность близ Аида греческих мифов подтверждается и
славянским фольклором.
Славяне и их предки праславяне издревле жили у побережья Чер-
ного моря в Приднепровье. Об их быте и верованиях подробно рас-
сказал историк пятого века до нашей эры Геродот в книге "Мельпоме-
на".
Видимо, в этот "скифский" период истории праславян ( прибли-
зительно в I-II тысячелетии до нашей эры ) и возник в славянском
фольклоре устойчивый образ быстрой реки Дона ( его часто в народ-
ных песнях, как будто оговариваясь, называют морем! ), за которым
находится царство мертвых. Не воспоминание ли это о киммерийском
Доне-Ахеронте, ставшем морским проливом, легенды о котором славяне
унаследовали от своих предков скифов, а те - от киммерийцев?
Не ковыль в поле травушка шатается -
Шатался, завалялся добрый молодец,
Пришатнулся, примотнулся к тихому Дону,
Вскрикнул добрый молодец громким голосом своим:
- Кто тут есть на море ( sic! ) перевозчиком,
Перевезите меня на ту сторону!
Перевезите, мои братцы, схороните меня,
Схороните меня, братцы, промеж трех дорог:
Промеж Тульской, Петербургской, промеж Киевской.
В головах моих поставьте животворящий крест,
В ногах моих поставьте ворона коня,
В правую руку дайте саблю вострую.
/ Собрание народных песен П.В. Киреевского
Тула, 1986 г. песни 310, 396 /
В песне рассказывается, как некий добрый молодец приходит на
берег реки-пролива и призывает перевозчика, чтобы он перевез его в
страну мертвых. Три дороги, упоминаемые в песне, - это, видимо,
поздняя переработка легенды о трех реках: Ахеронте, Прифлегетоне и
Стиксе. Можно вспомнить и камень, который в русских сказках и пес-
нях находится на пересечении трех дорог, или у огненной речки -
Смородины, за которой также лежит царство мертвых. "Ничего то вы
горы не породили, породили один бел горюч камень, из под камушка
течет, течет речка быстрая, по прозванью речка, речка-то Смородин-
ка. " / Там же, песня 513. / Возможно, этот камень, нередко назы-
ваемый "бел горюч камнем Алатырем", и есть та скала, упоминаемая
Гомером и Аполлонием Родосским, у которой стекались реки Аида. Пе-
ревозчик же, перевозящий добра молодца, это, очевидно, старец Ха-
рон.
Образ этого перевозчика встречается и в сказке "Марко Бога-
тый и Василий Бесчастный". Само имя богатого купца Марко указывает
на место действия сказки. Марко - генуэзское имя, генуэзцы в
средние века торговали в Крыму и на Кавказе, строили там города и
крепости. Вполне возможно, что имя генуэзского купца заменило в
сказке имя его предшественника-грека.
В этой сказке Василий Бесчастный совершает путешествие к
Змею Горынычу, который, очевидно, жил в царстве мертвых. То, что
именно Змей был владыкой этого царства, подтверждают многочислен-
ные сказки и былины.
Василия к Змею перевозит некий перевозчик "старый дед, до
колен борода". Первозчик просит Василия узнать у Змея Горыныча -
то есть у владыки царства мертвых, у Аида, долго ли ему еще пе-
ревозить, долго ли ему маяться? Василий узнает, что перевозчику
достаточно передать кому-нибудь свое весло и оттолкнуть лодочку.
Впоследствии славянский Харон передает свое весло Марко Богатому и
уходит на покой.
Славянский Аид - Пекло всегда описывается одинаково. И это
описание близко к тому, которое мы находим в греческих мифах. "Вот
пошел Василий дальше. Шел, шел, пришел на зеленый луг ( асфоделе-
вый? ). На лугу большой дворец из человеческих костей выстро-
ен. "
Кроме Змея Пеклом-Аидом управляла и женщина, жена Змея, по-
добная греческой Персефоне. Имя ее сохранилось в славянских ле-
гендах и сказках. Ее звали Марена. В сказках ее часто именовали
Марьей Моревной - так как она жила близ моря. Заметим, что почти
также "Мараной" называли Смерть древние индийцы-арии, которые, как
полагают, пришли в Индию из-за Гималаев и с Кавказа. Это говорит о
том, что образ Марены возник во времена индоевропейской общности
во II-III тысячелетии до нашей эры, когда предки многих индоевро-
пейских народов, в том числе и скифов-праславян и ариев-индоиран-
цев, говорили на одном языке.
Не всегда Пекло помещали под землей, иногда указывались и го-
ры. Так же и в греческих мифах: Прометея то низвергали в Тартар,
то - приковывали к горам Кавказа. Легенды о некоем прикованном ве-
ликане, знают и многие кавказские народы. Например, в грузинском
эпосе есть легенда о прикованном к скалам великане Амирани, кото-
рый восстал против Бога и был наказан. А абхазы рассказывают по-
добную легенду о богатыре-нарте Абрскиле. Перепевы греческих, а
возможно, и догреческих легенд об Аиде, местоположение которого -
- Керченский пролив и Кавказ можно найти в фольклоре многих кав-
казских народов.
- * -
Итак, мы определили местоположение Пекла - Аида и Ирия -
славянского рая. И Пекло, и Ирий оказались скрыты под водой. Пек-
ло - у Керченского пролива, а Ирий - сад Гесперид в Мраморном мо-
ре.
Географические и исторические границы мифологического мира
определены. Но прежде чем приступить к рассказам о мифах "Песен
птицы Гамаюн", следует коснуться еще одного - важнейшего вопро-
са, разрешение которого облегчит нам восприятие древней славянской
культуры, ее магической символики.
Зададимся вопросом: как могли существовать в древности слож-
ные мифологические сказания, песни? Как могла быть создана слож-
ная мифологическая и религиозная система, если не существовало
письменности?
Конечно, мы не имеем достоверных свидетельств о существовании
письменности в древнейшее время - речь идет о III-II тысячелетии
до нашей эры! Hо это еще не говорит о том, что письменности не бы-
ло. Есть основания полагать, что праславяне создали свою ориги-
нальную систему письма - так называемую "узелковую письмен-
ность".

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • П Е Р В Ы Й К Л У Б О К (Страница 1)
  • В Т О Р О Й К Л У Б О К (Страница 1)
  • Т Р Е Т И Й К Л У Б О К (Страница 2)
  • Ч Е Т В Е Р Т Ы Й К Л У Б О К (Страница 4)
  • П Я Т Ы Й К Л У Б О К (Страница 5)
  • Ш Е С Т О Й К Л У Б О К (Страница 7)
  • С Е Д Ь М О Й К Л У Б О К (Страница 8)
  • В О С Ь М О Й К Л У Б О К (Страница 10)
  • Д Е В Я Т Ы Й К Л У Б О К (Страница 12)
  • Д Е С Я Т Ы Й К Л У Б О К (Страница 14)
  • О Д И Н Н А Д Ц А Т Ы Й К Л У Б О К (Страница 16)
  • К Л У Б О К Д В Е Н А Д Ц А Т Ы Й (Страница 17)
  • К Л У Б О К Т Р И Н А Д Ц А Т Ы Й (Страница 18)
  • К Л У Б О К Ч Е Т Ы Р Н А Д Ц А Т Ы Й (Страница 19)
  • К Л У Б О К П Я Т Н А Д Ц А Т Ы Й (Страница 20)
  • К Л У Б О К Ш Е С Т Н А Д Ц А Т Ы Й (Страница 22)
  • К Л У Б О К С Е М Н А Д Ц А Т Ы Й (Страница 23)
  • К А Л Е Н Д А Р Ь (Страница 27)
  • 8 августа(?). Начало жатвы. (Страница 27)
  • Начало охотничьего сезона. Почитание Волха и Лели. Древние в (Страница 27)
  • ВВОДНОЕ СЛОВО (Страница 28)
  • МИФОЛОГИЧЕСКИЙ (Страница 28)
  • М И Р В Е Д И З М А. (Страница 28)
  • АТЛАНТИДА - ВЕДИЧЕСКИЙ РАЙ. (Страница 29)
  • История атлантов до Потопа - это века их борьбы с ариями. (Страница 31)
  • История той эпохи, по-видимому, такова: землетрясение разру- (Страница 31)
  • ВЕДИЧЕСКИЙ АИД (Страница 32)


А.и. Асов - Песни птицы Гамаюн

А.и. Асов

Песни птицы Гамаюн

 Читать книгу
Содержание

Создание книги: Мусиенко Андрей Николаевичь (a-strannik@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel